<!DOCTYPE html>
<html lang="es-ES">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Participará Cuba en reunión de cancilleres de Iberoamérica sobre desarrollo sostenible &#8211; Emisora Radio Ciudad Bandera</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; Feed" href="https://radiociudadbandera.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; RSS de los comentarios" href="https://radiociudadbandera.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; Participará Cuba en reunión de cancilleres de Iberoamérica sobre desarrollo&nbsp;sostenible RSS de los comentarios" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1605528427h&ver=5.6-RC1-49519"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydkmFuwyAMhS80h3ZbG+3HtLNAsBitCQgbZbn9CGq3qJ2yaUJCPPM+GzBqSjDEUXAUFQokKs6PrKY0xAAcPOF8o7qB+UGtMEPRfYMxW21ZOYpG0513VSIjaUELKbLcqC2M/BlZnVCSHs7Q1J396nWlSoPZ1Z2M6qV76nbKFE92OXTDTdZ5Viwz4R/SNGpVXc+xCLjs7X9TZC1+dPwLPsQL9tjVoaxn+YrBz+jqyZbL13hIWhZHQOs1EoZq28Imbx3W1lTLZQ2CH9tI+yjGpIzMUOfgSwB5r7Val97C6/64ez7s+74/nj4ByAPu9Q==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/pub/baskerville-2/style.css?m=1576071892h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVj1FOAzEMRC+EMa3UqnwgzpKk3jSss45ip4HbN61AAiEt5e+NMm8UYy8QZDFaDO1EmRRL8+idzlTPiZlgi9MouE4qmW4Mn+ExqD7gPQtpCaj2MbiXIPmXmBsUbjEtij0dI5miSYEiOugmrinavIaaiiUZaRJm6Wv9k5ypgm/eM90x//UjauNV5kTArqNRLuzsPwOTC+THAnCaB7z/bUYSYAnuetmPABO7VNfUSp4lDow4Wt/iVXrNL5vd89Nmv9seDm8X+DHDBQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJyNjs0KwjAQhF/IdRGtrQfxWdIkTVY22dBNyetbQQ/+IJ5mBuYbBlsBK7n6XDEtUHgJlBWLaIWJDc2o0cyUw1O3VnWD3ykVS4aBJchr+IBq9MkrxgMGltHwr9VGLviquFYeHsJMDkx2wKT1H3ZcbygQTMIs7S3eBy7pvOtOfX/shv1wvQEblGbv?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"44977372","siteName":"Emisora Radio Ciudad Bandera","siteURL":"http:\/\/radiociudadbandera.wordpress.com","icon":"<img alt='' src='https:\/\/radiociudadbandera.files.wordpress.com\/2020\/06\/cropped-1011197_463218173767776_1383377778_n-1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/baskerville-2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F&signup_flow=account","themeURL":"https:\/\/wordpress.com\/theme\/baskerville-2\/","xhrURL":"https:\/\/radiociudadbandera.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"8929f22340","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d108ff684e\" \/>","referer":"https:\/\/radiociudadbandera.wordpress.com\/2020\/11\/28\/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible\/","canFollow":"1","feedID":"9924592","statusMessage":"","customizeLink":"https:\/\/radiociudadbandera.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F","postID":"52129","shortlink":"https:\/\/wp.me\/p32IFu-dyN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/radiociudadbandera.wordpress.com\/52129","statsLink":"https:\/\/wordpress.com\/stats\/post\/52129\/radiociudadbandera.wordpress.com","i18n":{"view":"Ver sitio web","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Baskerville 2","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio web en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 457 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F&signup_flow=account\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IumCUyIPxW2AUUrKtc11Z/HuH+sQDSZP2tuckNSUCBet0RDFLrZdiev/beZGTqYDlkDHk7e55IIeggqmf667KE+85rxCdzhTEJHR9xhEiS96lA0t0EJsoZuKaJnaOywFeaJwxf///jTCoj7ASbtbTP5pb17SX9t5dlw86tVn0'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiociudadbandera.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" />
<link rel='shortlink' href='https://wp.me/p32IFu-dyN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Participará Cuba en reunión de cancilleres de Iberoamérica sobre desarrollo sostenible" />
<meta property="og:url" content="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" />
<meta property="og:description" content="(Texto: ACN) (Foto: Archivo) Bruno Rodríguez Parrilla, ministro de Relaciones Exteriores de Cuba, participará en la Reunión extraordinaria de Ministras y Ministros de Asuntos Exteriores de Iberoamé…" />
<meta property="article:published_time" content="2020-11-28T16:34:00+00:00" />
<meta property="article:modified_time" content="2020-11-28T16:34:00+00:00" />
<meta property="og:site_name" content="Emisora Radio Ciudad Bandera" />
<meta property="og:image" content="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="337" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@rcbandera" />
<meta name="twitter:site" content="@rcbandera" />
<meta name="twitter:text:title" content="Participará Cuba en reunión de cancilleres de Iberoamérica sobre desarrollo&nbsp;sostenible" />
<meta name="twitter:image" content="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://radiociudadbandera.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiociudadbandera.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiociudadbandera.wordpress.com/osd.xml" title="Emisora Radio Ciudad Bandera" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://radiociudadbandera.wordpress.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emisora Radio Ciudad Bandera" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entérate de la actualidad en Cárdenas" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://radiociudadbandera.wordpress.com/feed/;icon-uri=https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="(Texto: ACN) (Foto: Archivo) Bruno Rodríguez Parrilla, ministro de Relaciones Exteriores de Cuba, participará en la Reunión extraordinaria de Ministras y Ministros de Asuntos Exteriores de Iberoamérica, que se celebrará de manera virtual este 30 de noviembre bajo el lema &quot;Innovación para el Desarrollo Sostenible–Objetivo 2030. Iberoamérica frente al reto del coronavirus&quot;. Ese encuentro constituye&hellip;" />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://es.wordpress.com/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'baskerville-2', amp: false, siteid: 8982, blogid: 44977372, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-52129 single-format-standard custom-background customizer-styles-applied group-blog no-featured-image highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://radiociudadbandera.files.wordpress.com/2020/07/cropped-rcb-1.png);" role="banner">

		<a href="https://radiociudadbandera.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Buscar</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://radiociudadbandera.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://radiociudadbandera.wordpress.com/" rel="home">Emisora Radio Ciudad Bandera</a></p>
							<p class="site-description">Entérate de la actualidad en Cárdenas</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-140"><a title="Volver a la página principal" href="https://radiociudadbandera.wordpress.com">Inicio</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1131"><a href="https://radiociudadbandera.wordpress.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1132"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-de-cardenas/">Noticias de Cárdenas</a></li>
	<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1133"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-nacionales/">Noticias Nacionales</a></li>
	<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-internacionales/">Noticias Internacionales</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://radiociudadbandera.wordpress.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-dramatizados-2/">Dramatizados</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-informativos/">Informativos</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-musicales/">Musicales</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-variados/">Variados</a></li>
</ul>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="https://radiociudadbandera.wordpress.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/">Artistas de RCB</a>
	<ul class="sub-menu">
		<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/directores-de-programas/">Directores</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/asesores-de-programas/">Asesores</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/escritores/">Escritores</a></li>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/locutores/">Locutores</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/periodistas/">Periodistas</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/realizadores-de-sonido/">Realizadores de sonido</a></li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/">Consejos</a>
	<ul class="sub-menu">
		<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/mujer/">Mujer</a></li>
		<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/cocina/">Cocina</a></li>
		<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/educacion/">Educación</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/salud/">Salud</a></li>
	</ul>
</li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://radiociudadbandera.wordpress.com/secciones/efemerides/">Efemérides</a>
	<ul class="sub-menu">
		<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://radiociudadbandera.wordpress.com/secciones/efemerides/efemerides-musicales/">Efemérides musicales</a></li>
		<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://radiociudadbandera.wordpress.com/secciones/heroes-y-martires/">Héroes y mártires</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-660"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/">De Cárdenas</a>
<ul class="sub-menu">
	<li id="menu-item-25815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25815"><a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/">Cárdenas camino a su bicentenario</a>
	<ul class="sub-menu">
		<li id="menu-item-26000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26000"><a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/cardenenses-ilustres/">Cardenenses ilustres</a></li>
	</ul>
</li>
	<li id="menu-item-25326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25326"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/">Museo Oscar María de Rojas</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/historia-de-rcb/">Historia de RCB</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/breve-historia/">Breve historia de Cárdenas</a></li>
</ul>
</li>
<li id="menu-item-25816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25816"><a href="https://radiociudadbandera.wordpress.com/category/mi-constitucion/">Mi Constitución</a></li>
<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18735"><a href="https://radiociudadbandera.wordpress.com/90-aniversario-de-rcb/">RCB de Aniversario</a></li>
<li id="menu-item-25765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25765"><a href="https://radiociudadbandera.wordpress.com/category/aniversario-60-de-la-revolucion/">Aniversario 60 de la Revolución</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://radiociudadbandera.wordpress.com/contactenos/">Contáctenos</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Busca</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear fleft" id="content">

			

	<article id="post-52129" class="post-52129 post type-post status-publish format-standard hentry category-noticias category-noticias-nacionales tag-bruno-rodriguez-parrilla tag-covid-19 tag-cuba tag-desarrollo-sostenible tag-iberoamerica clear">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" rel="bookmark">Participará Cuba en reunión de cancilleres de Iberoamérica sobre desarrollo&nbsp;sostenible</a></h1></header>			<div class="post-content clear">
				
<div class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="52130" data-permalink="https://radiociudadbandera.wordpress.com/canciller_cuba/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="canciller_cuba" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=600" src="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=600" alt="" class="wp-image-52130" srcset="https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg 600w, https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2020/11/canciller_cuba.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p><strong>(Texto: ACN) (Foto: Archivo)</strong></p>



<p>Bruno Rodríguez Parrilla, ministro de Relaciones Exteriores de Cuba, participará en la Reunión extraordinaria de Ministras y Ministros de Asuntos Exteriores de Iberoamérica, que se celebrará de manera virtual este 30 de noviembre bajo el lema &#8220;Innovación para el Desarrollo Sostenible–Objetivo 2030. Iberoamérica frente al reto del coronavirus&#8221;.</p>



<p>Ese encuentro constituye la antesala de la XXVII Cumbre Iberoamericana de Jefes de Estado y de Gobierno Andorra 2020, cuya celebración fue pospuesta de manera oficial para el primer semestre de 2021 debido a la pandemia de la Covid-19.</p>



<span id="more-52129"></span>



<p>Los cancilleres iberoamericanos se reúnen virtualmente para dialogar sobre la situación actual de la región y los temas que se elevarán a la reunión de jefes de Estado y de Gobierno, fijada para abril de 2021 en Andorra, precisa el sitio web oficial del evento.</p>



<p>La Cumbre incluye a los 22 países que conforman la comunidad iberoamericana: los 19 de América Latina y el Caribe de lengua española y portuguesa junto con España, Portugal y Andorra.</p>



<p>La representación cubana estará integrada, además, por la viceministra primera de Comercio Exterior y la Inversión Extranjera y responsable de Cooperación, Ana Teresita González Fraga; el coordinador nacional de Cuba y director general de Asuntos Multilaterales y Derecho Internacional de la Cancillería, Rodolfo Reyes Rodríguez, y otros directivos de ambas instituciones, publica Cubaminrex.</p>
<div id="atatags-370373-5fc280596d39d">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-5fc280596d39d', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-5fc280596d3c4"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-5fc280596d3c4',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-52129" class="share-facebook sd-button share-icon" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-52129" class="share-twitter sd-button share-icon" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44977372-52129-5fc280596da66' data-src='//widgets.wp.com/likes/index.html?ver=20200826#blog_id=44977372&amp;post_id=52129&amp;origin=radiociudadbandera.wordpress.com&amp;obj_id=44977372-52129-5fc280596da66' data-name='like-post-frame-44977372-52129-5fc280596da66'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
					<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/cbc5050326c25d1cf5a1dffb4d3e258d?s=90&#038;d=&#038;r=G' class='avatar avatar-90' height='90' width='90' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Cristina Valdés Lescaille</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://radiociudadbandera.wordpress.com/author/caminantesporelmundo/" rel="author">
				Ver todas las entradas de Cristina Valdés Lescaille			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2020-11-28">
		<i class="fa fa-clock-o"></i>
		28 noviembre, 2020	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://radiociudadbandera.wordpress.com/category/noticias/" rel="category tag">Noticias</a>, <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-nacionales/" rel="category tag">Noticias Nacionales</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://radiociudadbandera.wordpress.com/tag/bruno-rodriguez-parrilla/" rel="tag">Bruno Rodríguez Parrilla</a>, <a href="https://radiociudadbandera.wordpress.com/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://radiociudadbandera.wordpress.com/tag/cuba/" rel="tag">cuba</a>, <a href="https://radiociudadbandera.wordpress.com/tag/desarrollo-sostenible/" rel="tag">desarrollo sostenible</a>, <a href="https://radiociudadbandera.wordpress.com/tag/iberoamerica/" rel="tag">Iberoamérica</a></p>
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegador de artículos</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radiociudadbandera.wordpress.com/2020/11/28/miembro-del-parlamento-del-reino-unido-nomina-a-medicos-cubanos-al-premio-nobel/" rel="prev">Miembro del Parlamento del Reino Unido nomina a médicos cubanos al Premio&nbsp;Nobel</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://radiociudadbandera.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="30a38acb65" /><input type="hidden" name="_wp_http_referer" value="/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fradiociudadbandera.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='52129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9df4a9e675" /></p>
<input type="hidden" name="genseq" value="1606582361" />
<input type="hidden" id="ak_js" name="ak_js" value="24"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Aprende cómo se procesan los datos de tus comentarios </a>.</p>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	<aside class="sidebar fright" role="complementary">
		<div id="media_image-17" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Aniversario 62 del Triunfo de la Revolución</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="786" height="600" src="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=786" class="image wp-image-51749  attachment-786x600 size-786x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg 786w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=300 300w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=768 768w" sizes="(max-width: 786px) 100vw, 786px" data-attachment-id="51749" data-permalink="https://radiociudadbandera.wordpress.com/62-aniversario/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg" data-orig-size="786,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62 aniversario" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=736" /></div></div><div id="media_image-16" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Conectar la economía</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/conectar-la-economia/"><img width="251" height="200" src="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg" class="image wp-image-49257  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg 251w, https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=150&amp;h=120 150w" sizes="(max-width: 251px) 100vw, 251px" data-attachment-id="49257" data-permalink="https://radiociudadbandera.wordpress.com/index-78/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg" data-orig-size="251,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="index" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=251" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=251" /></a></div></div><div id="media_image-14" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Información actualizada sobre la COVID 19</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.apklis.cu/application/cu.sld.COVID_19_InfoCU"><img width="300" height="100" src="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png" class="image wp-image-43441  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png 300w, https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=150&amp;h=50 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="43441" data-permalink="https://radiociudadbandera.wordpress.com/descargar-app-apklis/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descargar-app-apklis" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=300" /></a></div></div><div id="media_gallery-4" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">José Martí: El hombre de Dos Ríos</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-52129-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/21.jpg?w=258&quot;,&quot;id&quot;:&quot;14621&quot;,&quot;title&quot;:&quot;2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/31.jpg?w=259&quot;,&quot;id&quot;:&quot;14622&quot;,&quot;title&quot;:&quot;3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/4.jpg?w=188&quot;,&quot;id&quot;:&quot;14623&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/5.jpg?w=188&quot;,&quot;id&quot;:&quot;14624&quot;,&quot;title&quot;:&quot;5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Aquí no se rinde nadie</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/aqui-no-se-rinde-nadie/"><img width="225" height="300" src="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225" class="image wp-image-30586  attachment-225x300 size-225x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Aquí no se rinde nadie" srcset="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225 225w, https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=450 450w, https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=113 113w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="30586" data-permalink="https://radiociudadbandera.wordpress.com/bandera-cubana-2/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandera-cubana" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=736" /></a></div></div><div id="media_image-9" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">La soberanía de Cuba ante la Ley Helms-Burton</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/la-soberania-de-cuba-ante-la-ley-helms-burton/"><img width="275" height="183" src="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg" class="image wp-image-28490  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg 275w, https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=150&amp;h=100 150w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="28490" data-permalink="https://radiociudadbandera.wordpress.com/2019/05/16/la-soberania-de-cuba-ante-la-ley-helms-burton/libro-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=275" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=275" /></a></div></div><div id="text-3" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Escúchanos en vivo desde internet</h3>			<div class="textwidget"><p><a href="http://www.radiocubana.cu/emisoras/239-municipales/21274-radio-ciudad-bandera-audio-en-vivo" rel="attachment wp-att-182"><img loading="lazy" class="aligncenter size-full wp-image-182" src="https://radiociudadbandera.files.wordpress.com/2013/01/emisora-banner1.jpg" alt="" width="560" height="114" /></a></p>
</div>
		</div></div><div id="media_image-11" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">De buena mano: Con Ernesto Álvarez Blanco</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 1152px" class="wp-caption alignnone"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/de-buena-mano-con-ernesto-alvarez-blanco/"><img width="1152" height="2048" src="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=1152" class="image wp-image-31672  attachment-1152x2048 size-1152x2048" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg 1152w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=84 84w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=169 169w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=768 768w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=576 576w" sizes="(max-width: 1152px) 100vw, 1152px" data-attachment-id="31672" data-permalink="https://radiociudadbandera.wordpress.com/2019/10/15/de-buena-mano-ernesto-alvarez-blanco-habla-sobre-el-origen-del-nombre-de-cardenas/20191015_160027/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg" data-orig-size="1152,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571155227&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191015_160027" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=169" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=576" /></a><figcaption class="wp-caption-text">Investigador y Museólogo  Ernesto Álvarez Blanco</figcaption></figure></div></div><div id="search-3" class="widget widget_search"><div class="widget-content clear"><form role="search" method="get" class="search-form" action="https://radiociudadbandera.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div><div id="media_image-15" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">El conocimiento en tus manos</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.ecured.cu/EcuRed:Enciclopedia_cubana"><img width="300" height="100" src="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg" class="image wp-image-43442  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg 300w, https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=150&amp;h=50 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="43442" data-permalink="https://radiociudadbandera.wordpress.com/enciclopedia-colaborativa-cubana/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ENCICLOPEDIA-COLABORATIVA-CUBANA" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=300" /></a></div></div><div id="media_image-8" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Mi voluntad, mi Constitución</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="350" height="120" src="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=350" class="image wp-image-27149  attachment-350x120 size-350x120" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg 350w, https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="27149" data-permalink="https://radiociudadbandera.wordpress.com/yo-voto-si-cuba-radio26-2/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg" data-orig-size="350,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yo-voto-si-cuba-radio26-2" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=350" /></div></div><div id="media_image-12" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Cuba vs Bloqueo</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/cuba-vs-bloqueo/"><img width="580" height="120" src="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=580" class="image wp-image-32323  attachment-580x120 size-580x120" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32323" data-permalink="https://radiociudadbandera.wordpress.com/?attachment_id=32323" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif" data-orig-size="580,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bloqueo-cuba-bandera-001" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=580" /></a></div></div><div id="media_image-7" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Constitución de la República de Cuba</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.granma.cu/file/pdf/gaceta/Nueva%20Constituci%C3%B3n%20240%20KB-1.pdf"><img width="662" height="548" src="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=662" class="image wp-image-26211  attachment-662x548 size-662x548" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg 662w, https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="26211" data-permalink="https://radiociudadbandera.wordpress.com/f0127557/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg" data-orig-size="662,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f0127557" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=662" /></a></div></div><div id="media_image-3" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Descargue el Proyecto de Constitución de la República de Cuba</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.granma.cu/file/pdf/gaceta/2018_07_25%2021_10%20Tabloide%20Constituci%C3%B3n%20(sin%20precio)%20B&#038;N.pdf"><img width="305" height="210" src="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=305" class="image wp-image-22965  attachment-305x210 size-305x210" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg 305w, https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=300 300w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="22965" data-permalink="https://radiociudadbandera.wordpress.com/banner-reforma/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg" data-orig-size="305,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner reforma" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=305" /></a></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-content clear"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2020/11/02/" aria-label="Entradas publicadas el 2 November, 2020">2</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/03/" aria-label="Entradas publicadas el 3 November, 2020">3</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/04/" aria-label="Entradas publicadas el 4 November, 2020">4</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/05/" aria-label="Entradas publicadas el 5 November, 2020">5</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/06/" aria-label="Entradas publicadas el 6 November, 2020">6</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/07/" aria-label="Entradas publicadas el 7 November, 2020">7</a></td><td>8</td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2020/11/09/" aria-label="Entradas publicadas el 9 November, 2020">9</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/10/" aria-label="Entradas publicadas el 10 November, 2020">10</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/11/" aria-label="Entradas publicadas el 11 November, 2020">11</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/12/" aria-label="Entradas publicadas el 12 November, 2020">12</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/13/" aria-label="Entradas publicadas el 13 November, 2020">13</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/14/" aria-label="Entradas publicadas el 14 November, 2020">14</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/15/" aria-label="Entradas publicadas el 15 November, 2020">15</a></td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2020/11/16/" aria-label="Entradas publicadas el 16 November, 2020">16</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/17/" aria-label="Entradas publicadas el 17 November, 2020">17</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/18/" aria-label="Entradas publicadas el 18 November, 2020">18</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/19/" aria-label="Entradas publicadas el 19 November, 2020">19</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/20/" aria-label="Entradas publicadas el 20 November, 2020">20</a></td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2020/11/23/" aria-label="Entradas publicadas el 23 November, 2020">23</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/24/" aria-label="Entradas publicadas el 24 November, 2020">24</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/25/" aria-label="Entradas publicadas el 25 November, 2020">25</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/26/" aria-label="Entradas publicadas el 26 November, 2020">26</a></td><td><a href="https://radiociudadbandera.wordpress.com/2020/11/27/" aria-label="Entradas publicadas el 27 November, 2020">27</a></td><td id="today"><a href="https://radiociudadbandera.wordpress.com/2020/11/28/" aria-label="Entradas publicadas el 28 November, 2020">28</a></td><td>29</td>
	</tr>
	<tr>
		<td>30</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://radiociudadbandera.wordpress.com/2020/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="media_gallery-9" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">Fotos de Cárdenas esta semana</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-52129-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35239464_10155577152115382_7415881079497687040_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23440&quot;,&quot;title&quot;:&quot;35239464_10155577152115382_7415881079497687040_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35294281_10155577150675382_7298785152723845120_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23441&quot;,&quot;title&quot;:&quot;35294281_10155577150675382_7298785152723845120_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35360785_10155577150425382_3008683625173483520_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23442&quot;,&quot;title&quot;:&quot;35360785_10155577150425382_3008683625173483520_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35382387_10155577150700382_9106352148181942272_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23443&quot;,&quot;title&quot;:&quot;35382387_10155577150700382_9106352148181942272_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39869297_1323704687771374_141259773558390784_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23444&quot;,&quot;title&quot;:&quot;39869297_1323704687771374_141259773558390784_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39913120_266317687523994_422585998371717120_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23445&quot;,&quot;title&quot;:&quot;39913120_266317687523994_422585998371717120_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39914659_477105052699283_5542457722697416704_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23446&quot;,&quot;title&quot;:&quot;39914659_477105052699283_5542457722697416704_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39914743_564852893918166_8915650609487544320_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23447&quot;,&quot;title&quot;:&quot;39914743_564852893918166_8915650609487544320_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39917087_1102640563217700_897741820920856576_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23448&quot;,&quot;title&quot;:&quot;39917087_1102640563217700_897741820920856576_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39923908_1900654526636675_2677391013558878208_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23449&quot;,&quot;title&quot;:&quot;39923908_1900654526636675_2677391013558878208_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39926955_2669914559901311_2084993729269071872_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23450&quot;,&quot;title&quot;:&quot;39926955_2669914559901311_2084993729269071872_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39927018_2095816907117690_1057172810834640896_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23451&quot;,&quot;title&quot;:&quot;39927018_2095816907117690_1057172810834640896_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/34703096_10155563105875382_1761057520459186176_n.jpg?w=720&quot;,&quot;id&quot;:&quot;23452&quot;,&quot;title&quot;:&quot;34703096_10155563105875382_1761057520459186176_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35043554_10155571478100382_5597631018610720768_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23453&quot;,&quot;title&quot;:&quot;35043554_10155571478100382_5597631018610720768_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39927862_2216382561977807_6901011743061835776_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23454&quot;,&quot;title&quot;:&quot;39927862_2216382561977807_6901011743061835776_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39934504_282510055899841_1967841959330447360_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23455&quot;,&quot;title&quot;:&quot;39934504_282510055899841_1967841959330447360_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39935740_2157455994523613_3026829947898429440_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23456&quot;,&quot;title&quot;:&quot;39935740_2157455994523613_3026829947898429440_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39936639_301717027270482_8604618316385878016_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23457&quot;,&quot;title&quot;:&quot;39936639_301717027270482_8604618316385878016_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39937415_1100229450136123_1120740543018565632_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23458&quot;,&quot;title&quot;:&quot;39937415_1100229450136123_1120740543018565632_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39937528_329723757776923_7672995048950071296_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23459&quot;,&quot;title&quot;:&quot;39937528_329723757776923_7672995048950071296_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39939373_234212793862853_6357885894095011840_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23460&quot;,&quot;title&quot;:&quot;39939373_234212793862853_6357885894095011840_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39939454_260969614529069_8664172947092537344_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23461&quot;,&quot;title&quot;:&quot;39939454_260969614529069_8664172947092537344_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39941060_489741101492420_4748621756351119360_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23462&quot;,&quot;title&quot;:&quot;39941060_489741101492420_4748621756351119360_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39941072_310991296302803_3222798868844380160_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23463&quot;,&quot;title&quot;:&quot;39941072_310991296302803_3222798868844380160_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39952712_214930596041887_52466860926435328_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23464&quot;,&quot;title&quot;:&quot;39952712_214930596041887_52466860926435328_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39953556_266942210583548_3566951158004056064_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23465&quot;,&quot;title&quot;:&quot;39953556_266942210583548_3566951158004056064_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39957059_293231394800595_2774975724245745664_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23466&quot;,&quot;title&quot;:&quot;39957059_293231394800595_2774975724245745664_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39966842_1111540875665221_1584965214237884416_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23467&quot;,&quot;title&quot;:&quot;39966842_1111540875665221_1584965214237884416_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39968463_230557440971176_6981298898165825536_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23468&quot;,&quot;title&quot;:&quot;39968463_230557440971176_6981298898165825536_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40145556_259877487981502_2024659609242828800_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23639&quot;,&quot;title&quot;:&quot;40145556_259877487981502_2024659609242828800_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40158104_1983219535073988_2813041190461505536_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23640&quot;,&quot;title&quot;:&quot;40158104_1983219535073988_2813041190461505536_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40178339_429137220824063_2321009827226058752_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23641&quot;,&quot;title&quot;:&quot;40178339_429137220824063_2321009827226058752_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40211777_185486502244278_7459897076873166848_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23642&quot;,&quot;title&quot;:&quot;40211777_185486502244278_7459897076873166848_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40215284_536097790170062_7102026146773991424_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23643&quot;,&quot;title&quot;:&quot;40215284_536097790170062_7102026146773991424_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40215500_547273322367866_5170474333222469632_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23644&quot;,&quot;title&quot;:&quot;40215500_547273322367866_5170474333222469632_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40330119_301909563919278_570999422213685248_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23645&quot;,&quot;title&quot;:&quot;40330119_301909563919278_570999422213685248_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Museo Oscar María de Rojas</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/"><img width="270" height="187" src="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg" class="image wp-image-7908  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg 270w, https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=150&amp;h=104 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="7908" data-permalink="https://radiociudadbandera.wordpress.com/2015/05/16/actividades-en-cardenas-por-el-dia-internacional-de-los-museos/museo-oscar-maria-de-rojas-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg" data-orig-size="270,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Museo &#8220;Oscar María de Rojas&#8221;" data-image-description="&lt;p&gt;“Museo &#8220;Oscar María de Rojas&#8221;&lt;/p&gt;
" data-medium-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=270" data-large-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=270" /></a></div></div><div id="media_image-5" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Rufo: El Caballete andante</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/rufo-el-caballete-andante/"><img width="269" height="300" src="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269" class="image wp-image-3510  attachment-269x300 size-269x300" alt="Rufo Caballero Mora" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269 269w, https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=134 134w, https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg 448w" sizes="(max-width: 269px) 100vw, 269px" data-attachment-id="3510" data-permalink="https://radiociudadbandera.wordpress.com/2014/02/26/conversan-sobre-la-obra-de-rufo-caballero-mora-en-su-ciudad-natal/rufo-caballero-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg" data-orig-size="448,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Rufo Caballero Mora" data-image-description="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269" data-large-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=448" /></a></div></div><div id="media_gallery-10" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">José Antonio Echeverría en la memoria a 62 años de su asesinato</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-52129-3-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/11\/jose-antonio-en-radio-c-bandera.jpg?w=736&quot;,&quot;id&quot;:&quot;18861&quot;,&quot;title&quot;:&quot;JOSE ANTONIO EN RADIO C\u0026nbsp;BANDERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2014\/07\/jose-antonio-1.jpg?w=192&quot;,&quot;id&quot;:&quot;5076&quot;,&quot;title&quot;:&quot;Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/123.jpg?w=298&quot;,&quot;id&quot;:&quot;19866&quot;,&quot;title&quot;:&quot;123&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/124.jpg?w=245&quot;,&quot;id&quot;:&quot;19867&quot;,&quot;title&quot;:&quot;124&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/jose-antonio.jpg?w=269&quot;,&quot;id&quot;:&quot;19877&quot;,&quot;title&quot;:&quot;jose antonio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/128.jpg?w=192&quot;,&quot;id&quot;:&quot;19871&quot;,&quot;title&quot;:&quot;128&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/125.jpg?w=259&quot;,&quot;id&quot;:&quot;19868&quot;,&quot;title&quot;:&quot;125&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bianchi, l\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/126.jpg?w=246&quot;,&quot;id&quot;:&quot;19869&quot;,&quot;title&quot;:&quot;126&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/127.jpg?w=195&quot;,&quot;id&quot;:&quot;19870&quot;,&quot;title&quot;:&quot;127&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/129.jpg?w=204&quot;,&quot;id&quot;:&quot;19872&quot;,&quot;title&quot;:&quot;129&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/doc0001jpgjae.jpg?w=540&quot;,&quot;id&quot;:&quot;19874&quot;,&quot;title&quot;:&quot;doc0001jpgjae&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/index.jpg?w=305&quot;,&quot;id&quot;:&quot;19876&quot;,&quot;title&quot;:&quot;index&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bianchi junto a Fidel&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/maria-antonia-muniz-tr.jpg?w=580&quot;,&quot;id&quot;:&quot;19878&quot;,&quot;title&quot;:&quot;maria-antonia-muniz-tr&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda junto a Mar\u00eda antonio Mu\u00f1izBianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/muerte-de-jos.jpg?w=237&quot;,&quot;id&quot;:&quot;19879&quot;,&quot;title&quot;:&quot;muerte de Jos&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Asesinato de Jos\u00e9 antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/muerte-de-echeverria.jpg?w=225&quot;,&quot;id&quot;:&quot;19880&quot;,&quot;title&quot;:&quot;muerte-de-echeverria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Muere Jos\u00e9 antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/casa-museo.jpg?w=259&quot;,&quot;id&quot;:&quot;19873&quot;,&quot;title&quot;:&quot;casa museo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Museo Casa Natal de Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/parque.jpg?w=275&quot;,&quot;id&quot;:&quot;19865&quot;,&quot;title&quot;:&quot;parque&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Parque Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_gallery-6" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">Fidel siempre entre nosotros</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-52129-4-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-21.jpg?w=400&quot;,&quot;id&quot;:&quot;17558&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 21&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-23.jpg?w=400&quot;,&quot;id&quot;:&quot;17560&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 23&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-30.jpg?w=521&quot;,&quot;id&quot;:&quot;17566&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 30&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-25.jpg?w=432&quot;,&quot;id&quot;:&quot;17562&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-28.jpg?w=555&quot;,&quot;id&quot;:&quot;17564&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 28&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-22.jpeg?w=575&quot;,&quot;id&quot;:&quot;17559&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 22&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-29.jpg?w=620&quot;,&quot;id&quot;:&quot;17565&quot;,&quot;title&quot;:&quot;castro_and_michel&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cuban President Fidel Castro holds Michel Trudeau  with Margaret Trudeau looking on ..departure ceremonies in Havana after Trudeau state visit. Photo Rod MacIvor\u0026#8230;.no resales allowed.  Ottawa Citizen use only. : [PNG Merlin Archive]&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-39.jpg?w=468&quot;,&quot;id&quot;:&quot;17569&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 39&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-31.jpg?w=405&quot;,&quot;id&quot;:&quot;17567&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 31&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-37.jpg?w=600&quot;,&quot;id&quot;:&quot;17568&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 37&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-24.jpg?w=482&quot;,&quot;id&quot;:&quot;17561&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 24&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-26.jpg?w=400&quot;,&quot;id&quot;:&quot;17563&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 26&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/RadioCiudadBandera">RCB en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RadioCiudadBandera" data-width="280"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioCiudadBandera"><a href="https://www.facebook.com/RadioCiudadBandera">RCB en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">RCB en Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-widget-id="346977446886793216" href="https://twitter.com/346977446886793216">Mis tuits</a></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content clear">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/11/28/alfonsito-llorens-jurado-del-festival-internacional-de-la-cancion-universong/">Alfonsito Lloréns, jurado del Festival Internacional de la Canción&nbsp;Universong</a>
									</li>
					</ul>

		</div></div><div id="top-posts-2" class="widget widget_top-posts"><div class="widget-content clear"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/08/17/de-buena-manoernesto-alvarez-blanco-habla-sobre-el-primer-hotel-de-varadero/" class="bump-view" data-bump-view="tp">De buena mano:Ernesto Álvarez Blanco habla sobre el primer hotel de Varadero</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/11/25/cardenas-cuando-carmen-lidia-maden-le-canto-a-fidel/" class="bump-view" data-bump-view="tp">Cárdenas: Cuando Carmen Lidia Maden le cantó a Fidel</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/11/27/finalizo-en-cubapetroleo-jornada-de-seguridad-y-salud-en-el-trabajo/" class="bump-view" data-bump-view="tp">Finalizó en Cubapetróleo Jornada de Seguridad y Salud en el Trabajo</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2013/10/26/sitio-arqueologico-revela-presencia-aborigen-en-cardenas-fotos/" class="bump-view" data-bump-view="tp">Sitio arqueológico revela presencia aborigen en Cárdenas (+ Fotos)</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/11/19/cardenas-regresa-tertulia-jardin-de-isabel/" class="bump-view" data-bump-view="tp">Cárdenas: Regresa Tertulia Jardín de Isabel</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/11/27/diaz-canel-hemos-vencido-un-ano-duro-nos-espera-otro-complejo-y-retador/" class="bump-view" data-bump-view="tp">Díaz-Canel: hemos vencido un año duro; nos espera otro complejo y retador</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/03/03/de-buena-mano-ernesto-alvarez-blanco-habla-sobre-rafael-reinieri-el-ultimo-pirata/" class="bump-view" data-bump-view="tp">De buena mano: Ernesto Álvarez Blanco habla sobre Rafael Reinieri el último pirata</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2014/12/08/gilberto-santa-rosa-incluye-dos-temas-de-tony-avila-en-su-nuevo-album/" class="bump-view" data-bump-view="tp">Gilberto Santa Rosa incluye dos temas de Tony Ávila en su nuevo álbum</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/06/09/consejo-popular-central-jose-smith-comas-vs-covid-19/" class="bump-view" data-bump-view="tp">Consejo Popular Central José Smith Comas vs COVID 19</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2020/06/03/isora-abuin-fiallo-cuando-supe-que-otra-vez-era-positiva-al-coronavirus-se-me-cayo-el-mundo-encima/" class="bump-view" data-bump-view="tp">Isora Abuin Fiallo: “Cuando supe que otra vez era positiva al coronavirus se me cayó el mundo encima”</a>					</li>
				</ul></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Sigue a RCB por Email</label></h3>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
						<div class="jetpack-subscribe-count">
							<p>
							Únete a 457 seguidores más							</p>
						</div>
											<p id="subscribe-email">
						<label
							id="subscribe-field-label"
							for="subscribe-field"
							class="screen-reader-text"
						>
							Dirección de correo electrónico:						</label>

						<input
								type="text"
								name="email"
								
								style="width: 95%; padding: 1px 10px"
								placeholder="Introduce tu email"
								value=""
								id="subscribe-field"
							/>					</p>
				
				<p id="subscribe-submit">
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="44977372"/>
                    <input type="hidden" name="source" value="https://radiociudadbandera.wordpress.com/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="d108ff684e" />                    <button type="submit"
	                    		                	                >
	                    Sígueme                    </button>
                </p>
            </form>
			
</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-content clear"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/1-de-mayo/" style="font-size: 100.2975%; padding: 1px; margin: 1px;"  title="1 de Mayo (18)">1 de Mayo</a> <a href="https://radiociudadbandera.wordpress.com/category/aniversario-60-de-la-revolucion/" style="font-size: 100.42%; padding: 1px; margin: 1px;"  title="Aniversario 60 de la Revolución (25)">Aniversario 60 de la Revolución</a> <a href="https://radiociudadbandera.wordpress.com/category/aqui-no-se-rinde-nadie/" style="font-size: 100.9625%; padding: 1px; margin: 1px;"  title="Aquí no se rinde nadie (56)">Aquí no se rinde nadie</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/buena-conducta/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buena Conducta (1)">Buena Conducta</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/cardenenses-ilustres/" style="font-size: 100.105%; padding: 1px; margin: 1px;"  title="Cardenenses ilustres (7)">Cardenenses ilustres</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/cocina/" style="font-size: 100.805%; padding: 1px; margin: 1px;"  title="Cocina (47)">Cocina</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/" style="font-size: 101.435%; padding: 1px; margin: 1px;"  title="Consejos (83)">Consejos</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/coronavirus/" style="font-size: 117.4475%; padding: 1px; margin: 1px;"  title="coronavirus (998)">coronavirus</a> <a href="https://radiociudadbandera.wordpress.com/category/cuba-vs-bloqueo/" style="font-size: 101.4175%; padding: 1px; margin: 1px;"  title="Cuba vs Bloqueo (82)">Cuba vs Bloqueo</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/" style="font-size: 100.105%; padding: 1px; margin: 1px;"  title="Cárdenas camino a su bicentenario (7)">Cárdenas camino a su bicentenario</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/de-buena-mano-con-ernesto-alvarez-blanco/" style="font-size: 100.35%; padding: 1px; margin: 1px;"  title="De buena mano: Con Ernesto Álvarez Blanco (21)">De buena mano: Con Ernesto Álvarez Blanco</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/" style="font-size: 118.935%; padding: 1px; margin: 1px;"  title="De Cárdenas (1083)">De Cárdenas</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/educacion/" style="font-size: 100.35%; padding: 1px; margin: 1px;"  title="Educación (21)">Educación</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/efemerides/" style="font-size: 100.035%; padding: 1px; margin: 1px;"  title="Efemérides (3)">Efemérides</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/farandula-musical/" style="font-size: 100.8225%; padding: 1px; margin: 1px;"  title="Farándula Musical (48)">Farándula Musical</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/hogar/" style="font-size: 100.245%; padding: 1px; margin: 1px;"  title="Hogar (15)">Hogar</a> <a href="https://radiociudadbandera.wordpress.com/category/jornada-de-la-prensa-cubana/" style="font-size: 100.0525%; padding: 1px; margin: 1px;"  title="Jornada de la Prensa Cubana (4)">Jornada de la Prensa Cubana</a> <a href="https://radiociudadbandera.wordpress.com/category/la-soberania-de-cuba-ante-la-ley-helms-burton/" style="font-size: 101.12%; padding: 1px; margin: 1px;"  title="La soberanía de Cuba ante la Ley Helms-Burton (65)">La soberanía de Cuba ante la Ley Helms-Burton</a> <a href="https://radiociudadbandera.wordpress.com/category/mi-constitucion/" style="font-size: 101.82%; padding: 1px; margin: 1px;"  title="Mi Constitución (105)">Mi Constitución</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/muestras-del-mes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Muestras del Mes (1)">Muestras del Mes</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/mujer/" style="font-size: 100.4375%; padding: 1px; margin: 1px;"  title="Mujer (26)">Mujer</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/" style="font-size: 100.14%; padding: 1px; margin: 1px;"  title="Museo Oscar María de Rojas (9)">Museo Oscar María de Rojas</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Noticias (10001)">Noticias</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-de-cardenas/" style="font-size: 184.315%; padding: 1px; margin: 1px;"  title="Noticias de Cárdenas (4819)">Noticias de Cárdenas</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-internacionales/" style="font-size: 131.57%; padding: 1px; margin: 1px;"  title="Noticias Internacionales (1805)">Noticias Internacionales</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-nacionales/" style="font-size: 179.485%; padding: 1px; margin: 1px;"  title="Noticias Nacionales (4543)">Noticias Nacionales</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/rufo-el-caballete-andante/" style="font-size: 100.2975%; padding: 1px; margin: 1px;"  title="Rufo: El caballete andante (18)">Rufo: El caballete andante</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/salud/" style="font-size: 100.805%; padding: 1px; margin: 1px;"  title="Salud (47)">Salud</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/" style="font-size: 101.9775%; padding: 1px; margin: 1px;"  title="Secciones (114)">Secciones</a> <a href="https://radiociudadbandera.wordpress.com/category/sin-categoria/" style="font-size: 102.695%; padding: 1px; margin: 1px;"  title="Sin categoría (155)">Sin categoría</a> </div></div></div><div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><div class="widget-content clear"><h3 class="widget-title">Blogs que sigo</h3><ul><li><a href="https://wordpress.com/blog" class="bump-view" data-bump-view="bif">The WordPress.com Blog</a></li><li><a href="http://latigazoeconomico.wordpress.com" class="bump-view" data-bump-view="bif">EL LATIGAZO</a></li><li><a href="http://letrasypoesia.com" class="bump-view" data-bump-view="bif">Letras &amp; Poesía: Literatura Independiente</a></li><li><a href="http://gironrebelde.wordpress.com" class="bump-view" data-bump-view="bif">Girón Rebelde</a></li><li><a href="http://arteurbanolanzarote.wordpress.com" class="bump-view" data-bump-view="bif">Arte Urbano Lanzarote</a></li><li><a href="http://palabrassinmordaza.wordpress.com" class="bump-view" data-bump-view="bif">Palabras sin mordaza</a></li><li><a href="https://radiociudadbandera.wordpress.com" class="bump-view" data-bump-view="bif">Emisora Radio Ciudad Bandera</a></li><li><a href="http://delocomunyexcepcional.wordpress.com" class="bump-view" data-bump-view="bif">De lo común     y excepcional</a></li><li><a href="http://ciudadbandera.blogspot.com/" class="bump-view" data-bump-view="bif">Ciudad Bandera</a></li></ul></div></div><div id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content clear"><h3 class="widget-title">Estadisticas del Blog</h3>		<ul>
			<li>191.373 hits</li>
		</ul>
		</div></div>			<div id="atatags-286348-5fc280598d841"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-5fc280598d841',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informar de este anuncio',
							},
							privacySettings: {
								text: 'Configuración de privacidad',
							}
						}
					});
				});
			</script>	</aside><!-- /sidebar -->


	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="blog-stats-3" class="widget widget_blog-stats"><div class="widget-content clear"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>191.373 visitas</li>
		</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/?ref=footer_website" rel="nofollow">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="A la parte superior" href="#">Subir &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://wordpress.com/blog" class="bump-view" data-bump-view="bif">The WordPress.com Blog</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://latigazoeconomico.wordpress.com" class="bump-view" data-bump-view="bif">EL LATIGAZO</a><p><small>Blog personal que explora la actualidad económica cubana a través de la investigación, la interpretación de fenómenos y la opinión.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://letrasypoesia.com" class="bump-view" data-bump-view="bif">Letras &amp; Poesía: Literatura Independiente</a><p><small>Plataforma que promueve el trabajo literario de autores independientes </small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gironrebelde.wordpress.com" class="bump-view" data-bump-view="bif">Girón Rebelde</a><p><small>Bitácora de un encuentro con la historia de Abril</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://arteurbanolanzarote.wordpress.com" class="bump-view" data-bump-view="bif">Arte Urbano Lanzarote</a><p><small>Bienvenido a mi espacio musical, en esta web podras escuchar todas mis canciones de rap y guitarra, ver mis videoclips, conciertos, batallas de rap, improvisaciones, estaras informado sobre mis proximos proyectos, eventos y demas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://palabrassinmordaza.wordpress.com" class="bump-view" data-bump-view="bif">Palabras sin mordaza</a><p><small>Un país sin cultura es un país sin identidad</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://radiociudadbandera.wordpress.com" class="bump-view" data-bump-view="bif">Emisora Radio Ciudad Bandera</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://delocomunyexcepcional.wordpress.com" class="bump-view" data-bump-view="bif">De lo común     y excepcional</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ciudadbandera.blogspot.com/" class="bump-view" data-bump-view="bif">Ciudad Bandera</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202048y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cbc5050326c25d1cf5a1dffb4d3e258d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/radiociudadbandera.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiociudadbandera.wordpress.com\/wp-login.php?action=logout&_wpnonce=c024393c59","homeURL":"https:\/\/radiociudadbandera.wordpress.com\/","postID":"52129","gravDefault":"gravatar_default","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					document.addEventListener( 'DOMContentLoaded', function() {

						// Minimal Mozilla Cookie library
						// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
						var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
					<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="44977372" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://radiociudadbandera.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Emisora Radio Ciudad Bandera" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="1f1807d9b4" /><input type="hidden" name="_wp_http_referer" value="/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiociudadbandera.wordpress.com\/2020\/11\/28\/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible\/":52129};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/11/28/participara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Política de Cookies.		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/shortcodes/css/slideshow-shortcode.css?m=1592560282j&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiociudadbandera.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0e74049f77","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos de autor","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/radiociudadbandera.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2020%2F11%2F28%2Fparticipara-cuba-en-reunion-de-cancilleres-de-iberoamerica-sobre-desarrollo-sostenible%2F","blog_id":"44977372","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=44977372&v=wpcom&tz=-5&user_id=0&subd=radiociudadbandera","is_public":"1","reblog_enabled":""};
</script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVk9tynDAMhl+owmmapO1Fp4/SMbZgBfKhlr0kefpqM9Ammx2yHS4Mkj4J/ZLNksGlWDFWM4nxeCSH+bGb5JN568pJakARO+IF7/S7YXlaj47ikXD5MGzCmq2boaDQ87usoUHmNlIUwzSjGIUaHmz0jOU8eIt0qefkZjG3nT7Gk7zU3czANB5qn941WA+ozZncetNbmbEciRnh9gTLTFnBOMOQXBMY6L/wgfFRmPy/n6bouHmNVy8FFVQ4WY++CxQvxQQrKaper9zXFB459ZYvJXQpBKVV+MwX077SfiE/YhWjAo4CpBowp+Xs8woem3rTTAhsF1MxZLYVz+w7edZlMb+0ETNYh71SgKFX3a6k6kK1YoFKAXWeextnvaoCvS0n8ZXRN6hFM8kO5GxJTZC3qrAZ9grNJAErfOlu1tZSCTvxckilurQOcr1I7skxfjDHt+DLQqppgb/2HfZ092FgS0XT2EJx3E6FfoYfnx9uHu6+fvt+dz/9AWUInSM='></script>
<script type='text/javascript'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-facebook' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target &&
						( event.target.matches && event.target.matches( 'a.share-twitter' ) ) ||
						( event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' ) ) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20200826#ver=20200826&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'44977372','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'44977372','v':'wpcom','tz':'-5','user_id':'0','post':'52129','subd':'radiociudadbandera'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lYkJja35WRUZUbWpQcWFxaXMmcjFMZmxKbUN0Nz84W19aW2p2ZTZMY192bE9TeVYmVnhJWWRIZGxQWnM2cFBIaVJZYWlIM0x8YkZfNTdGNn5QMkNdbXU1RGJtRTRYcC50Wnw9V29WZzEwUmEmcTFPcS5wX09XanNhbEgyRVJFYVhNSmRzakddTkpsWjZQNjB6eHI0eSxWbGpmPXw1Z05HY0N4dzMmSDl1UjRRP3g0QX5BT3ZIZixfMjBhPzQrQ1hWa1lWW2d8RldhajJZZzV1S1VYaXJ+TVRFY11qaHNOVX51U2RpLGJXbGhffEFsd11VNHVxcXo3ZmJIeGlQbHJJWl0ldCZGXy5ickVpfDQ/S2hGaFRIYWxPWks3WDY/cDdsTjJOamJzSVN0dkZqTUl1Zn5mQQ=='}]);
_stq.push([ 'clickTrackerInit', '44977372', '52129' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.352 seconds
	167580 bytes batcached for 300 seconds
-->
