<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0" >
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<title>Cárdenas: Desarrolla la ACAA jornada de homenaje a Fidel &#8211; Emisora Radio Ciudad Bandera</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; Feed" href="https://radiociudadbandera.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; Feed de los comentarios" href="https://radiociudadbandera.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Emisora Radio Ciudad Bandera &raquo; Comentario Cárdenas: Desarrolla la ACAA jornada de homenaje a&nbsp;Fidel del feed" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyNkttSAyEMhl9IFrFVxwvHZ+GQQdpwGAJd9+1lmVrXXW29YfhDvuQHwsfEdAwFQuG+soTVukB8TDp6Rt4hTCs1aKI7vsAURvsNxmykIW4xKomb3EWLDCgLGJYilZW6hqE7AvEDlCT1kXW1Sf/KtbVJBdm2kwz8JMTwMgiuqkMz2+4FVJZ54lQmhEshFzRWM/ch7sE4CQi+G1mIhHKCzBCs1NPgXbiNt7Ol/gH9bb47XdxZTrEWZrMzK9v/LpFlccHSDVzHM/YwiPv2bsZRuQTZ7+zip+Y3b3Gf5PbiV7DRGQttIlrKec8KfFxH+nwqlTIQsbZ6Vz0r761XH443/yqeds9C7Pe7x8MnIAsb7A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/wp-content/themes/pub/baskerville-2/style.css?m=1626265455h&cssminify=yes' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='baskerville-2-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700%7CRoboto%3A400%2C400italic%2C700%2C700italic%2C300%7CPacifico%3A400&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVj1FOAzEMRC+EMa3UqnwgzpKk3jSss45ip4HbN61AAiEt5e+NMm8UYy8QZDFaDO1EmRRL8+idzlTPiZlgi9MouE4qmW4Mn+ExqD7gPQtpCaj2MbiXIPmXmBsUbjEtij0dI5miSYEiOugmrinavIaaiiUZaRJm6Wv9k5ypgm/eM90x//UjauNV5kTArqNRLuzsPwOTC+THAnCaB7z/bUYSYAnuetmPABO7VNfUSp4lDow4Wt/iVXrNL5vd89Nmv9seDm8X+DHDBQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyNjs0OwjAMg1+IEAYMxAHxLF3btUFpUzWd9voMCQ78CHGyLfmzjHMBK7n53DBNUHgKlBWLaIORDVXUaCrl8NS1VV3hd0rFkmFgCfIaPqAWffKKcY+BZTD8a3UmF3xTXCoPD6GSA5MdMGn7hx2WGwoEozDL/BbvA5d07g677rjtT/3megMbGmbb?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"44977372","siteURL":"http:\/\/radiociudadbandera.wordpress.com","xhrURL":"https:\/\/radiociudadbandera.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"a460d6fcb4","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p32IFu-hNb","i18n":{"followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFjlkOwjAMRC+ECYiKig/EWbq4kaMkDnFC6e1JWaSqQvDlZd54rMYAHfuEPikjynFLFiELxkaXHZAfeGtkoxacyxBs1uRFRbRNwh4CS1pNa1e5Hm2CEPk+fTTync09yiyaa8Y4vcvWkf8LgSMdS+AS/vKj5Fa6SCERl2lga3n8gY/Ua0zPtFcLbXYBboSz6+LO++OhrndVdarNA/USdtc='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1633595895h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://radiociudadbandera.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" />
<link rel='shortlink' href='https://wp.me/p32IFu-hNb' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Cárdenas: Desarrolla la ACAA jornada de homenaje a Fidel" />
<meta property="og:url" content="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" />
<meta property="og:description" content="(Con información del perfil ACAApararte) Desde 2016 la Casa Sede de la ACAA de Cárdenas recuerda la partida física de Fidel cada 25 de Noviembre. La figura del Comandante regresa a la ciudad de dis…" />
<meta property="article:published_time" content="2021-11-24T01:46:59+00:00" />
<meta property="article:modified_time" content="2021-11-24T01:46:59+00:00" />
<meta property="og:site_name" content="Emisora Radio Ciudad Bandera" />
<meta property="og:image" content="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg" />
<meta property="og:image:width" content="450" />
<meta property="og:image:height" content="600" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@rcbandera" />
<meta name="twitter:site" content="@rcbandera" />
<meta name="twitter:text:title" content="Cárdenas: Desarrolla la ACAA jornada de homenaje a&nbsp;Fidel" />
<meta name="twitter:image" content="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://radiociudadbandera.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://radiociudadbandera.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://radiociudadbandera.wordpress.com/osd.xml" title="Emisora Radio Ciudad Bandera" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
<link rel="pingback" href="https://radiociudadbandera.wordpress.com/xmlrpc.php">		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Emisora Radio Ciudad Bandera" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Entérate de la actualidad en Cárdenas" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://radiociudadbandera.wordpress.com/feed/;icon-uri=https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="(Con información del perfil ACAApararte) Desde 2016 la Casa Sede de la ACAA de Cárdenas recuerda la partida física de Fidel cada 25 de Noviembre. La figura del Comandante regresa a la ciudad de disímiles maneras, a través de canciones, colores y formas. En el quinto aniversario de su paso a la inmortalidad, la Casa&hellip;" />
	<style type="text/css" id="baskerville-header-css">
			.site-title,
		.site-description {
			clip: rect(1px 1px 1px 1px); /* IE7 */
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
			<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/es/advertising-program-optout/';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'No vendas mi información personal';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { 'pt': 1, 'ht': 0, 'tn': 'baskerville-2', 'amp': false, 'consent': __ATA_CC(), 'gdpr_applies': false, 'ad': { 'label': { 'text': 'Anuncios' }, 'reportAd': { 'text': 'Informa sobre este anuncio' } }, 'siteid': 8982, 'blogid': 44977372 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=180" />
<meta name="msapplication-TileImage" content="https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=270" />
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-68397 single-format-standard custom-background customizer-styles-applied group-blog no-featured-image highlander-enabled highlander-light">

	<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>

	<header class="header section small-padding bg-dark bg-image" style="background-image: url(https://radiociudadbandera.files.wordpress.com/2020/07/cropped-rcb-1.png);" role="banner">

		<a href="https://radiociudadbandera.wordpress.com/" rel="home">
			<div class="cover"></div>
		</a>

		<a href="#search-container" class="screen-reader-text search-toggle">Buscar</a>
		<div class="header-search-block bg-graphite hidden" id="search-container">
			<form role="search" method="get" class="search-form" action="https://radiociudadbandera.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>		</div> <!-- /header-search-block -->

		<div class="header-inner section-inner">

			
							<p class="site-title"><a href="https://radiociudadbandera.wordpress.com/" rel="home">Emisora Radio Ciudad Bandera</a></p>
							<p class="site-description">Entérate de la actualidad en Cárdenas</p>
			
			
		</div> <!-- /header-inner -->
	</header> <!-- /header -->

	<div class="navigation section no-padding bg-dark">
		<nav id="site-navigation" class="navigation-inner section-inner clear" role="navigation">
			<button class="nav-toggle fleft" aria-controls="primary-menu" aria-expanded="false">Menú</button>
			<div class="main-navigation">
				<ul id="primary-menu" class="menu"><li id="menu-item-140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-140"><a title="Volver a la página principal" href="https://radiociudadbandera.wordpress.com">Inicio</a></li>
<li id="menu-item-1131" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1131"><a href="https://radiociudadbandera.wordpress.com/category/noticias/">Noticias</a>
<ul class="sub-menu">
	<li id="menu-item-1132" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1132"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-de-cardenas/">Noticias de Cárdenas</a></li>
	<li id="menu-item-1133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1133"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-nacionales/">Noticias Nacionales</a></li>
	<li id="menu-item-1134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1134"><a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-internacionales/">Noticias Internacionales</a></li>
</ul>
</li>
<li id="menu-item-142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-142"><a href="https://radiociudadbandera.wordpress.com/programacion/">Programación</a>
<ul class="sub-menu">
	<li id="menu-item-143" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-dramatizados-2/">Dramatizados</a></li>
	<li id="menu-item-144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-informativos/">Informativos</a></li>
	<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-musicales/">Musicales</a></li>
	<li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-146"><a href="https://radiociudadbandera.wordpress.com/programacion/programas-variados/">Variados</a></li>
</ul>
</li>
<li id="menu-item-1071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1071"><a href="https://radiociudadbandera.wordpress.com/category/secciones/">Secciones</a>
<ul class="sub-menu">
	<li id="menu-item-148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-148"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/">Artistas de RCB</a>
	<ul class="sub-menu">
		<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/directores-de-programas/">Directores</a></li>
		<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/asesores-de-programas/">Asesores</a></li>
		<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/escritores/">Escritores</a></li>
		<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/locutores/">Locutores</a></li>
		<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/periodistas/">Periodistas</a></li>
		<li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154"><a href="https://radiociudadbandera.wordpress.com/secciones/artistas-de-rcb/realizadores-de-sonido/">Realizadores de sonido</a></li>
	</ul>
</li>
	<li id="menu-item-245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-245"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/">Consejos</a>
	<ul class="sub-menu">
		<li id="menu-item-250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/mujer/">Mujer</a></li>
		<li id="menu-item-247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-247"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/cocina/">Cocina</a></li>
		<li id="menu-item-248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/educacion/">Educación</a></li>
		<li id="menu-item-251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251"><a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/salud/">Salud</a></li>
	</ul>
</li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-165"><a href="https://radiociudadbandera.wordpress.com/secciones/efemerides/">Efemérides</a>
	<ul class="sub-menu">
		<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://radiociudadbandera.wordpress.com/secciones/efemerides/efemerides-musicales/">Efemérides musicales</a></li>
		<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="https://radiociudadbandera.wordpress.com/secciones/heroes-y-martires/">Héroes y mártires</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-660"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/">De Cárdenas</a>
<ul class="sub-menu">
	<li id="menu-item-25815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25815"><a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/">Cárdenas camino a su bicentenario</a>
	<ul class="sub-menu">
		<li id="menu-item-26000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26000"><a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/cardenenses-ilustres/">Cardenenses ilustres</a></li>
	</ul>
</li>
	<li id="menu-item-25326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25326"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/">Museo Oscar María de Rojas</a></li>
</ul>
</li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-171"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/">¿Quiénes somos?</a>
<ul class="sub-menu">
	<li id="menu-item-172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/historia-de-rcb/">Historia de RCB</a></li>
	<li id="menu-item-164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-164"><a href="https://radiociudadbandera.wordpress.com/quienes-somos/breve-historia/">Breve historia de Cárdenas</a></li>
</ul>
</li>
<li id="menu-item-25816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25816"><a href="https://radiociudadbandera.wordpress.com/category/mi-constitucion/">Mi Constitución</a></li>
<li id="menu-item-18735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18735"><a href="https://radiociudadbandera.wordpress.com/90-aniversario-de-rcb/">RCB de Aniversario</a></li>
<li id="menu-item-25765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25765"><a href="https://radiociudadbandera.wordpress.com/category/aniversario-60-de-la-revolucion/">Aniversario 60 de la Revolución</a></li>
<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://radiociudadbandera.wordpress.com/contactenos/">Contáctenos</a></li>
<li id="menu-item-65449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65449"><a href="https://radiociudadbandera.wordpress.com/cardenas-en-el-enfretamiento-a-la-covid/">Cárdenas en el enfretamiento a la COVID</a></li>
</ul>			</div>

			<a class="search-toggle search-icon fright" href="#">Busca</a>
		</nav> <!-- /navigation-inner -->
	</div> <!-- /navigation -->

<div class="wrapper section medium-padding">
	<main class="section-inner clear" role="main">

				<div class="content clear fleft" id="content">

			

	<article id="post-68397" class="post-68397 post type-post status-publish format-standard hentry category-noticias category-noticias-de-cardenas tag-casa-sede-de-la-acaa tag-cardenas-2 tag-cuba tag-homenaje-a-fidel-castro-ruz tag-salon-de-fotografia-el-jefe clear">

		<header class="post-header"><h1 class="post-title entry-title"><a href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" rel="bookmark">Cárdenas: Desarrolla la ACAA jornada de homenaje a&nbsp;Fidel</a></h1></header>			<div class="post-content clear">
				
<div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="wp-block-image"><figure class="aligncenter size-large"><img data-attachment-id="68399" data-permalink="https://radiociudadbandera.wordpress.com/maite-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="maite" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg?w=600" src="https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg?w=600" alt="" class="wp-image-68399" srcset="https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg 600w, https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2021/11/maite.jpg?w=300 300w" sizes="(max-width: 600px) 100vw, 600px" /></figure></div>



<p>(Con información del perfil ACAApararte)</p>



<p>Desde 2016 la Casa Sede de la ACAA de Cárdenas recuerda la partida física de Fidel cada 25 de Noviembre.</p>



<p>La figura del Comandante regresa a la ciudad de disímiles maneras, a través de canciones, colores y formas.</p>



<span id="more-68397"></span>



<p>En el quinto aniversario de su paso a la inmortalidad, la Casa de los Artesanos Artistas desarrolla esta semana una jornada conmemorativa.</p>



<p>Desde el comienzo la presencia de la Historiadora de la Ciudad, Licenciada María Teresa Clark Betancourt, resultó muy oportuna, pues dialogó con el público presente sobre la figura y el legado de Fidel.</p>



<p>La también Presidenta de la filial en Cárdenas de la Unión Nacional de Historiadores de Cuba se dirigió a un público mayoritariamente joven que escuchó con atención.</p>



<p>La jornada de Martes se inició con la máxima martiana :»Para los niños trabajamos porque ellos son los que saben querer, porque ellos son la esperanza del mundo».</p>



<p>En la jornada, como actividad colateral del Salón de Fotografía » El Jefe «, fue premiado el concurso infantil Fidel entre nosotros.</p>



<div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="wp-block-jetpack-tiled-gallery aligncenter is-style-rectangular"><div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="tiled-gallery__gallery"><div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="tiled-gallery__row"><div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="tiled-gallery__col" style="flex-basis:53.21011%;"><figure class="tiled-gallery__item"><img data-attachment-id="68405" data-permalink="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/3-146/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg" data-orig-size="450,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?w=225" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?w=450" data-attachment-id="68405" data-permalink="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/3-146/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg" data-orig-size="450,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="3" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?w=225" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?w=450" srcset="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg?strip=info&#038;w=450 450w" alt="" data-height="600" data-id="68405" data-link="https://radiociudadbandera.wordpress.com/?attachment_id=68405" data-url="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg" data-width="450" src="https://radiociudadbandera.files.wordpress.com/2021/11/3-5.jpg" data-amp-layout="responsive" /></figure></div><div data-carousel-extra='{"blog_id":44977372,"permalink":"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/"}' class="tiled-gallery__col" style="flex-basis:46.78989%;"><figure class="tiled-gallery__item"><img data-attachment-id="68402" data-permalink="https://radiociudadbandera.wordpress.com/2-4-9/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-4" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?w=736" data-attachment-id="68402" data-permalink="https://radiociudadbandera.wordpress.com/2-4-9/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2-4" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?w=736" srcset="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=600 600w,https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=900 900w,https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=1200 1200w,https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=1500 1500w,https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=1800 1800w,https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?strip=info&#038;w=2000 2000w" alt="" data-height="1536" data-id="68402" data-link="https://radiociudadbandera.wordpress.com/2-4-9/" data-url="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg?w=736" data-width="2048" src="https://radiociudadbandera.files.wordpress.com/2021/11/2-4.jpg" data-amp-layout="responsive" /></figure><figure class="tiled-gallery__item"><img data-attachment-id="68401" data-permalink="https://radiociudadbandera.wordpress.com/1-4-11/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-4" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg?w=600" data-attachment-id="68401" data-permalink="https://radiociudadbandera.wordpress.com/1-4-11/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1-4" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg?w=600" srcset="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg?strip=info&#038;w=600 600w" alt="" data-height="450" data-id="68401" data-link="https://radiociudadbandera.wordpress.com/1-4-11/" data-url="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg" data-width="600" src="https://radiociudadbandera.files.wordpress.com/2021/11/1-4.jpg" data-amp-layout="responsive" /></figure></div></div></div></div>



<p>Asistieron al encuentro pioneros de las escuelas Carlos Manuel de Céspedes y Marcelo Salado, participantes en el certamen.</p>
<div id="atatags-370373-619da92bb8bae">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-370373-619da92bb8bae', {
                    sectionId: '370373',
                    format: 'inread'
                });
            });
        </script>
    </div>			<div id="atatags-26942-619da92bb8c15"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-619da92bb8c15',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-68397" class="share-facebook sd-button share-icon no-text" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-68397" class="share-twitter sd-button share-icon no-text" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-44977372-68397-619da92bb99e5' data-src='//widgets.wp.com/likes/index.html?ver=20211111#blog_id=44977372&amp;post_id=68397&amp;origin=radiociudadbandera.wordpress.com&amp;obj_id=44977372-68397-619da92bb99e5' data-name='like-post-frame-44977372-68397-619da92bb99e5' data-title='Me gusta o Compartir'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>			</div><!--/.post-content-->
		
			<footer class="post-meta-container clear">
					<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/cbc5050326c25d1cf5a1dffb4d3e258d?s=90&#038;d=&#038;r=G' class='avatar avatar-90' height='90' width='90' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Publicado por <span class="author-name">Redacción digital</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://radiociudadbandera.wordpress.com/author/caminantesporelmundo/" rel="author">
				Ver todas las entradas de Redacción digital			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

				<div class="post-meta clear">
					
	<time class="post-date updated" datetime="2021-11-23">
		<i class="fa fa-clock-o"></i>
		23 noviembre, 2021	</time>

				<p class="post-categories"><i class="fa fa-folder-open"></i><a href="https://radiociudadbandera.wordpress.com/category/noticias/" rel="category tag">Noticias</a>, <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-de-cardenas/" rel="category tag">Noticias de Cárdenas</a></p>
	
	<p class="post-tags"><i class="fa fa-tag"></i><a href="https://radiociudadbandera.wordpress.com/tag/casa-sede-de-la-acaa/" rel="tag">Casa Sede de la ACAA</a>, <a href="https://radiociudadbandera.wordpress.com/tag/cardenas-2/" rel="tag">Cárdenas</a>, <a href="https://radiociudadbandera.wordpress.com/tag/cuba/" rel="tag">cuba</a>, <a href="https://radiociudadbandera.wordpress.com/tag/homenaje-a-fidel-castro-ruz/" rel="tag">homenaje a Fidel Castro Ruz</a>, <a href="https://radiociudadbandera.wordpress.com/tag/salon-de-fotografia-el-jefe/" rel="tag">Salón de fotografía El Jefe</a></p>
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-electores-de-la-circunscripcion-22-realizaron-asamblea-de-rendicion-de-cuenta/" rel="prev">Cárdenas: Electores de la Circunscripción 22 realizaron Asamblea de Rendición de&nbsp;Cuenta</a></div></div>
	</nav>									</div>
			</footer> <!-- /post-meta-container -->
			


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/#respond" style="display:none;">Cancelar la respuesta</a></small></h3>		<form action="https://radiociudadbandera.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="acf40248b6" /><input type="hidden" name="_wp_http_referer" value="/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fradiociudadbandera.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(obligatorio)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(obligatorio)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Salir</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar el comentario" />
				<input type='hidden' name='comment_post_ID' value='68397' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7c1eca22a" /></p>
<input type="hidden" name="genseq" value="1637722411" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="145"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>
	</article> <!-- /post -->


		</div> <!-- /content -->

		

	<aside class="sidebar fright" role="complementary">
		<div id="media_image-17" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Aniversario 62 del Triunfo de la Revolución</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="786" height="600" src="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=786" class="image wp-image-51749  attachment-786x600 size-786x600" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg 786w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=300 300w, https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=768 768w" sizes="(max-width: 786px) 100vw, 786px" data-attachment-id="51749" data-permalink="https://radiociudadbandera.wordpress.com/62-aniversario/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg" data-orig-size="786,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="62 aniversario" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/11/62-aniversario-.jpeg?w=736" /></div></div><div id="media_image-16" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Conectar la economía</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/conectar-la-economia/"><img width="251" height="200" src="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg" class="image wp-image-49257  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg 251w, https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=150&amp;h=120 150w" sizes="(max-width: 251px) 100vw, 251px" data-attachment-id="49257" data-permalink="https://radiociudadbandera.wordpress.com/index-78/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg" data-orig-size="251,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="index" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=251" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/10/index-1.jpg?w=251" /></a></div></div><div id="media_image-14" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Información actualizada sobre la COVID 19</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://www.apklis.cu/application/cu.sld.COVID_19_InfoCU"><img width="300" height="100" src="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png" class="image wp-image-43441  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png 300w, https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=150&amp;h=50 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="43441" data-permalink="https://radiociudadbandera.wordpress.com/descargar-app-apklis/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="descargar-app-apklis" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/06/descargar-app-apklis.png?w=300" /></a></div></div><div id="media_gallery-4" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">José Martí: El hombre de Dos Ríos</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-68397-1-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/21.jpg?w=258&quot;,&quot;id&quot;:&quot;14621&quot;,&quot;title&quot;:&quot;2&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/31.jpg?w=259&quot;,&quot;id&quot;:&quot;14622&quot;,&quot;title&quot;:&quot;3&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/4.jpg?w=188&quot;,&quot;id&quot;:&quot;14623&quot;,&quot;title&quot;:&quot;4&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/01\/5.jpg?w=188&quot;,&quot;id&quot;:&quot;14624&quot;,&quot;title&quot;:&quot;5&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_image-10" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Aquí no se rinde nadie</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/aqui-no-se-rinde-nadie/"><img width="225" height="300" src="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225" class="image wp-image-30586  attachment-225x300 size-225x300" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Aquí no se rinde nadie" srcset="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225 225w, https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=450 450w, https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=113 113w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="30586" data-permalink="https://radiociudadbandera.wordpress.com/bandera-cubana-2/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg" data-orig-size="768,1024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bandera-cubana" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=225" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/09/bandera-cubana.jpg?w=736" /></a></div></div><div id="media_image-9" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">La soberanía de Cuba ante la Ley Helms-Burton</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/la-soberania-de-cuba-ante-la-ley-helms-burton/"><img width="275" height="183" src="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg" class="image wp-image-28490  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg 275w, https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=150&amp;h=100 150w" sizes="(max-width: 275px) 100vw, 275px" data-attachment-id="28490" data-permalink="https://radiociudadbandera.wordpress.com/2019/05/16/la-soberania-de-cuba-ante-la-ley-helms-burton/libro-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg" data-orig-size="275,183" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="libro" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=275" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/05/libro.jpg?w=275" /></a></div></div><div id="text-3" class="widget widget_text"><div class="widget-content clear"><h3 class="widget-title">Escúchanos en vivo desde internet</h3>			<div class="textwidget"><p><a href="http://www.radiocubana.cu/emisoras/239-municipales/21274-radio-ciudad-bandera-audio-en-vivo" rel="attachment wp-att-182"><img loading="lazy" class="aligncenter size-full wp-image-182" src="https://radiociudadbandera.files.wordpress.com/2013/01/emisora-banner1.jpg" alt="" width="560" height="114" /></a></p>
</div>
		</div></div><div id="media_image-11" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">De buena mano: Con Ernesto Álvarez Blanco</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><figure style="width: 1152px" class="wp-caption alignnone"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/de-buena-mano-con-ernesto-alvarez-blanco/"><img width="1152" height="2048" src="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=1152" class="image wp-image-31672  attachment-1152x2048 size-1152x2048" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg 1152w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=84 84w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=169 169w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=768 768w, https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=576 576w" sizes="(max-width: 1152px) 100vw, 1152px" data-attachment-id="31672" data-permalink="https://radiociudadbandera.wordpress.com/2019/10/15/de-buena-mano-ernesto-alvarez-blanco-habla-sobre-el-origen-del-nombre-de-cardenas/20191015_160027/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg" data-orig-size="1152,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.9&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J500M&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1571155227&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.7&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="20191015_160027" data-image-description="" data-image-caption="&lt;p&gt;Investigador y Museólogo  Ernesto Álvarez Blanco&lt;/p&gt;
" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=169" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/10/20191015_160027.jpg?w=576" /></a><figcaption class="wp-caption-text">Investigador y Museólogo  Ernesto Álvarez Blanco</figcaption></figure></div></div><div id="search-3" class="widget widget_search"><div class="widget-content clear"><form role="search" method="get" class="search-form" action="https://radiociudadbandera.wordpress.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div></div><div id="media_image-15" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">El conocimiento en tus manos</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.ecured.cu/EcuRed:Enciclopedia_cubana"><img width="300" height="100" src="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg" class="image wp-image-43442  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg 300w, https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=150&amp;h=50 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="43442" data-permalink="https://radiociudadbandera.wordpress.com/enciclopedia-colaborativa-cubana/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg" data-orig-size="300,100" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="ENCICLOPEDIA-COLABORATIVA-CUBANA" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2020/06/enciclopedia-colaborativa-cubana.jpg?w=300" /></a></div></div><div id="media_image-8" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Mi voluntad, mi Constitución</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img width="350" height="120" src="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=350" class="image wp-image-27149  attachment-350x120 size-350x120" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg 350w, https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=300 300w" sizes="(max-width: 350px) 100vw, 350px" data-attachment-id="27149" data-permalink="https://radiociudadbandera.wordpress.com/yo-voto-si-cuba-radio26-2/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg" data-orig-size="350,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="yo-voto-si-cuba-radio26-2" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/02/yo-voto-si-cuba-radio26-2.jpg?w=350" /></div></div><div id="media_image-12" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Cuba vs Bloqueo</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/cuba-vs-bloqueo/"><img width="580" height="120" src="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=580" class="image wp-image-32323  attachment-580x120 size-580x120" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="32323" data-permalink="https://radiociudadbandera.wordpress.com/?attachment_id=32323" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif" data-orig-size="580,120" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bloqueo-cuba-bandera-001" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/11/bloqueo-cuba-bandera-001.gif?w=580" /></a></div></div><div id="media_image-7" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Constitución de la República de Cuba</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.granma.cu/file/pdf/gaceta/Nueva%20Constituci%C3%B3n%20240%20KB-1.pdf"><img width="662" height="548" src="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=662" class="image wp-image-26211  attachment-662x548 size-662x548" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg 662w, https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=300 300w" sizes="(max-width: 662px) 100vw, 662px" data-attachment-id="26211" data-permalink="https://radiociudadbandera.wordpress.com/f0127557/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg" data-orig-size="662,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="f0127557" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2019/01/f0127557.jpg?w=662" /></a></div></div><div id="media_image-3" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Descargue el Proyecto de Constitución de la República de Cuba</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="http://www.granma.cu/file/pdf/gaceta/2018_07_25%2021_10%20Tabloide%20Constituci%C3%B3n%20(sin%20precio)%20B&#038;N.pdf"><img width="305" height="210" src="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=305" class="image wp-image-22965  attachment-305x210 size-305x210" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg 305w, https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=150 150w, https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=300 300w" sizes="(max-width: 305px) 100vw, 305px" data-attachment-id="22965" data-permalink="https://radiociudadbandera.wordpress.com/banner-reforma/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg" data-orig-size="305,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="banner reforma" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=300" data-large-file="https://radiociudadbandera.files.wordpress.com/2018/08/banner-reforma.jpg?w=305" /></a></div></div><div id="calendar-2" class="widget widget_calendar"><div class="widget-content clear"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>noviembre 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://radiociudadbandera.wordpress.com/2021/11/01/" aria-label="Entradas publicadas el 1 de November de 2021">1</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/02/" aria-label="Entradas publicadas el 2 de November de 2021">2</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/03/" aria-label="Entradas publicadas el 3 de November de 2021">3</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/04/" aria-label="Entradas publicadas el 4 de November de 2021">4</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/05/" aria-label="Entradas publicadas el 5 de November de 2021">5</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/06/" aria-label="Entradas publicadas el 6 de November de 2021">6</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/07/" aria-label="Entradas publicadas el 7 de November de 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2021/11/08/" aria-label="Entradas publicadas el 8 de November de 2021">8</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/09/" aria-label="Entradas publicadas el 9 de November de 2021">9</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/10/" aria-label="Entradas publicadas el 10 de November de 2021">10</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/11/" aria-label="Entradas publicadas el 11 de November de 2021">11</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/12/" aria-label="Entradas publicadas el 12 de November de 2021">12</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/13/" aria-label="Entradas publicadas el 13 de November de 2021">13</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/14/" aria-label="Entradas publicadas el 14 de November de 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2021/11/15/" aria-label="Entradas publicadas el 15 de November de 2021">15</a></td><td>16</td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/17/" aria-label="Entradas publicadas el 17 de November de 2021">17</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/18/" aria-label="Entradas publicadas el 18 de November de 2021">18</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/19/" aria-label="Entradas publicadas el 19 de November de 2021">19</a></td><td><a href="https://radiociudadbandera.wordpress.com/2021/11/20/" aria-label="Entradas publicadas el 20 de November de 2021">20</a></td><td>21</td>
	</tr>
	<tr>
		<td><a href="https://radiociudadbandera.wordpress.com/2021/11/22/" aria-label="Entradas publicadas el 22 de November de 2021">22</a></td><td id="today"><a href="https://radiociudadbandera.wordpress.com/2021/11/23/" aria-label="Entradas publicadas el 23 de November de 2021">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Meses anteriores y posteriores" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://radiociudadbandera.wordpress.com/2021/10/">&laquo; Oct</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><div id="media_gallery-9" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">Fotos de Cárdenas esta semana</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-68397-2-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35239464_10155577152115382_7415881079497687040_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23440&quot;,&quot;title&quot;:&quot;35239464_10155577152115382_7415881079497687040_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35294281_10155577150675382_7298785152723845120_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23441&quot;,&quot;title&quot;:&quot;35294281_10155577150675382_7298785152723845120_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35360785_10155577150425382_3008683625173483520_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23442&quot;,&quot;title&quot;:&quot;35360785_10155577150425382_3008683625173483520_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35382387_10155577150700382_9106352148181942272_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23443&quot;,&quot;title&quot;:&quot;35382387_10155577150700382_9106352148181942272_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39869297_1323704687771374_141259773558390784_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23444&quot;,&quot;title&quot;:&quot;39869297_1323704687771374_141259773558390784_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39913120_266317687523994_422585998371717120_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23445&quot;,&quot;title&quot;:&quot;39913120_266317687523994_422585998371717120_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39914659_477105052699283_5542457722697416704_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23446&quot;,&quot;title&quot;:&quot;39914659_477105052699283_5542457722697416704_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39914743_564852893918166_8915650609487544320_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23447&quot;,&quot;title&quot;:&quot;39914743_564852893918166_8915650609487544320_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39917087_1102640563217700_897741820920856576_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23448&quot;,&quot;title&quot;:&quot;39917087_1102640563217700_897741820920856576_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39923908_1900654526636675_2677391013558878208_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23449&quot;,&quot;title&quot;:&quot;39923908_1900654526636675_2677391013558878208_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39926955_2669914559901311_2084993729269071872_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23450&quot;,&quot;title&quot;:&quot;39926955_2669914559901311_2084993729269071872_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39927018_2095816907117690_1057172810834640896_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23451&quot;,&quot;title&quot;:&quot;39927018_2095816907117690_1057172810834640896_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/34703096_10155563105875382_1761057520459186176_n.jpg?w=720&quot;,&quot;id&quot;:&quot;23452&quot;,&quot;title&quot;:&quot;34703096_10155563105875382_1761057520459186176_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/35043554_10155571478100382_5597631018610720768_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23453&quot;,&quot;title&quot;:&quot;35043554_10155571478100382_5597631018610720768_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39927862_2216382561977807_6901011743061835776_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23454&quot;,&quot;title&quot;:&quot;39927862_2216382561977807_6901011743061835776_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39934504_282510055899841_1967841959330447360_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23455&quot;,&quot;title&quot;:&quot;39934504_282510055899841_1967841959330447360_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39935740_2157455994523613_3026829947898429440_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23456&quot;,&quot;title&quot;:&quot;39935740_2157455994523613_3026829947898429440_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39936639_301717027270482_8604618316385878016_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23457&quot;,&quot;title&quot;:&quot;39936639_301717027270482_8604618316385878016_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39937415_1100229450136123_1120740543018565632_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23458&quot;,&quot;title&quot;:&quot;39937415_1100229450136123_1120740543018565632_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39937528_329723757776923_7672995048950071296_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23459&quot;,&quot;title&quot;:&quot;39937528_329723757776923_7672995048950071296_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39939373_234212793862853_6357885894095011840_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23460&quot;,&quot;title&quot;:&quot;39939373_234212793862853_6357885894095011840_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39939454_260969614529069_8664172947092537344_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23461&quot;,&quot;title&quot;:&quot;39939454_260969614529069_8664172947092537344_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39941060_489741101492420_4748621756351119360_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23462&quot;,&quot;title&quot;:&quot;39941060_489741101492420_4748621756351119360_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39941072_310991296302803_3222798868844380160_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23463&quot;,&quot;title&quot;:&quot;39941072_310991296302803_3222798868844380160_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39952712_214930596041887_52466860926435328_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23464&quot;,&quot;title&quot;:&quot;39952712_214930596041887_52466860926435328_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39953556_266942210583548_3566951158004056064_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23465&quot;,&quot;title&quot;:&quot;39953556_266942210583548_3566951158004056064_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39957059_293231394800595_2774975724245745664_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23466&quot;,&quot;title&quot;:&quot;39957059_293231394800595_2774975724245745664_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39966842_1111540875665221_1584965214237884416_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23467&quot;,&quot;title&quot;:&quot;39966842_1111540875665221_1584965214237884416_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/39968463_230557440971176_6981298898165825536_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23468&quot;,&quot;title&quot;:&quot;39968463_230557440971176_6981298898165825536_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40145556_259877487981502_2024659609242828800_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23639&quot;,&quot;title&quot;:&quot;40145556_259877487981502_2024659609242828800_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40158104_1983219535073988_2813041190461505536_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23640&quot;,&quot;title&quot;:&quot;40158104_1983219535073988_2813041190461505536_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40178339_429137220824063_2321009827226058752_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23641&quot;,&quot;title&quot;:&quot;40178339_429137220824063_2321009827226058752_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40211777_185486502244278_7459897076873166848_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23642&quot;,&quot;title&quot;:&quot;40211777_185486502244278_7459897076873166848_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40215284_536097790170062_7102026146773991424_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23643&quot;,&quot;title&quot;:&quot;40215284_536097790170062_7102026146773991424_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40215500_547273322367866_5170474333222469632_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23644&quot;,&quot;title&quot;:&quot;40215500_547273322367866_5170474333222469632_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/08\/40330119_301909563919278_570999422213685248_n.jpg?w=736&quot;,&quot;id&quot;:&quot;23645&quot;,&quot;title&quot;:&quot;40330119_301909563919278_570999422213685248_n&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;(Fot\u00f3grafa Silvia Bar\u00f3n)&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_image-6" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Museo Oscar María de Rojas</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/"><img width="270" height="187" src="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg" class="image wp-image-7908  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg 270w, https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=150&amp;h=104 150w" sizes="(max-width: 270px) 100vw, 270px" data-attachment-id="7908" data-permalink="https://radiociudadbandera.wordpress.com/2015/05/16/actividades-en-cardenas-por-el-dia-internacional-de-los-museos/museo-oscar-maria-de-rojas-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg" data-orig-size="270,187" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Museo «Oscar María de Rojas»" data-image-description="&lt;p&gt;“Museo «Oscar María de Rojas»&lt;/p&gt;
" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=270" data-large-file="https://radiociudadbandera.files.wordpress.com/2015/05/museo-oscar-marc3ada-de-rojas.jpg?w=270" /></a></div></div><div id="media_image-5" class="widget widget_media_image"><div class="widget-content clear"><h3 class="widget-title">Rufo: El Caballete andante</h3><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/rufo-el-caballete-andante/"><img width="269" height="300" src="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269" class="image wp-image-3510  attachment-269x300 size-269x300" alt="Rufo Caballero Mora" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269 269w, https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=134 134w, https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg 448w" sizes="(max-width: 269px) 100vw, 269px" data-attachment-id="3510" data-permalink="https://radiociudadbandera.wordpress.com/2014/02/26/conversan-sobre-la-obra-de-rufo-caballero-mora-en-su-ciudad-natal/rufo-caballero-3/" data-orig-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg" data-orig-size="448,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Rufo Caballero Mora" data-image-description="" data-image-caption="" data-medium-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=269" data-large-file="https://radiociudadbandera.files.wordpress.com/2014/02/rufo-caballero1.jpg?w=448" /></a></div></div><div id="media_gallery-10" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">José Antonio Echeverría en la memoria a 62 años de su asesinato</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-68397-3-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/11\/jose-antonio-en-radio-c-bandera.jpg?w=736&quot;,&quot;id&quot;:&quot;18861&quot;,&quot;title&quot;:&quot;JOSE ANTONIO EN RADIO C\u0026nbsp;BANDERA&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2014\/07\/jose-antonio-1.jpg?w=192&quot;,&quot;id&quot;:&quot;5076&quot;,&quot;title&quot;:&quot;Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/123.jpg?w=298&quot;,&quot;id&quot;:&quot;19866&quot;,&quot;title&quot;:&quot;123&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/124.jpg?w=245&quot;,&quot;id&quot;:&quot;19867&quot;,&quot;title&quot;:&quot;124&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/jose-antonio.jpg?w=269&quot;,&quot;id&quot;:&quot;19877&quot;,&quot;title&quot;:&quot;jose antonio&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/128.jpg?w=192&quot;,&quot;id&quot;:&quot;19871&quot;,&quot;title&quot;:&quot;128&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/125.jpg?w=259&quot;,&quot;id&quot;:&quot;19868&quot;,&quot;title&quot;:&quot;125&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bianchi, l\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/126.jpg?w=246&quot;,&quot;id&quot;:&quot;19869&quot;,&quot;title&quot;:&quot;126&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/127.jpg?w=195&quot;,&quot;id&quot;:&quot;19870&quot;,&quot;title&quot;:&quot;127&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/129.jpg?w=204&quot;,&quot;id&quot;:&quot;19872&quot;,&quot;title&quot;:&quot;129&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda Bianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/doc0001jpgjae.jpg?w=540&quot;,&quot;id&quot;:&quot;19874&quot;,&quot;title&quot;:&quot;doc0001jpgjae&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;L\u00edder estudiantil&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/index.jpg?w=305&quot;,&quot;id&quot;:&quot;19876&quot;,&quot;title&quot;:&quot;index&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Bianchi junto a Fidel&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/maria-antonia-muniz-tr.jpg?w=580&quot;,&quot;id&quot;:&quot;19878&quot;,&quot;title&quot;:&quot;maria-antonia-muniz-tr&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jos\u00e9 antonio Echeverr\u00eda junto a Mar\u00eda antonio Mu\u00f1izBianchi&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/muerte-de-jos.jpg?w=237&quot;,&quot;id&quot;:&quot;19879&quot;,&quot;title&quot;:&quot;muerte de Jos&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Asesinato de Jos\u00e9 antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/muerte-de-echeverria.jpg?w=225&quot;,&quot;id&quot;:&quot;19880&quot;,&quot;title&quot;:&quot;muerte-de-echeverria&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Muere Jos\u00e9 antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/casa-museo.jpg?w=259&quot;,&quot;id&quot;:&quot;19873&quot;,&quot;title&quot;:&quot;casa museo&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Museo Casa Natal de Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2018\/03\/parque.jpg?w=275&quot;,&quot;id&quot;:&quot;19865&quot;,&quot;title&quot;:&quot;parque&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Parque Jos\u00e9 Antonio Echeverr\u00eda&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="media_gallery-6" class="widget widget_media_gallery"><div class="widget-content clear"><h3 class="widget-title">Fidel siempre entre nosotros</h3><p class="jetpack-slideshow-noscript robots-nocontent">El pase de diapositivas requiere JavaScript.</p><div id="gallery-68397-4-slideshow" class="slideshow-window jetpack-slideshow slideshow-black" data-trans="fade" data-autostart="1" data-gallery="[{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-21.jpg?w=400&quot;,&quot;id&quot;:&quot;17558&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 21&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-23.jpg?w=400&quot;,&quot;id&quot;:&quot;17560&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 23&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-30.jpg?w=521&quot;,&quot;id&quot;:&quot;17566&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 30&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-25.jpg?w=432&quot;,&quot;id&quot;:&quot;17562&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 25&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-28.jpg?w=555&quot;,&quot;id&quot;:&quot;17564&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 28&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-22.jpeg?w=575&quot;,&quot;id&quot;:&quot;17559&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 22&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-29.jpg?w=620&quot;,&quot;id&quot;:&quot;17565&quot;,&quot;title&quot;:&quot;castro_and_michel&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Cuban President Fidel Castro holds Michel Trudeau  with Margaret Trudeau looking on ..departure ceremonies in Havana after Trudeau state visit. Photo Rod MacIvor\u0026#8230;.no resales allowed.  Ottawa Citizen use only. : [PNG Merlin Archive]&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-39.jpg?w=468&quot;,&quot;id&quot;:&quot;17569&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 39&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-31.jpg?w=405&quot;,&quot;id&quot;:&quot;17567&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 31&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-37.jpg?w=600&quot;,&quot;id&quot;:&quot;17568&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 37&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-24.jpg?w=482&quot;,&quot;id&quot;:&quot;17561&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 24&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;},{&quot;src&quot;:&quot;https:\/\/radiociudadbandera.files.wordpress.com\/2017\/08\/fidel-26.jpg?w=400&quot;,&quot;id&quot;:&quot;17563&quot;,&quot;title&quot;:&quot;Fidel \u0026#8211; 26&quot;,&quot;alt&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;itemprop&quot;:&quot;image&quot;}]" itemscope itemtype="https://schema.org/ImageGallery"></div></div></div><div id="facebook-likebox-2" class="widget widget_facebook_likebox"><div class="widget-content clear"><h3 class="widget-title"><a href="https://www.facebook.com/RadioCiudadBandera">RCB en Facebook</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/RadioCiudadBandera" data-width="280"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/RadioCiudadBandera"><a href="https://www.facebook.com/RadioCiudadBandera">RCB en Facebook</a></blockquote></div>
		</div>
		</div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><div class="widget-content clear"><h3 class="widget-title">RCB en Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" data-widget-id="346977446886793216" href="https://twitter.com/346977446886793216">Mis tuits</a></div></div>
		<div id="recent-posts-2" class="widget widget_recent_entries"><div class="widget-content clear">
		<h3 class="widget-title">Entradas recientes</h3>
		<ul>
											<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" aria-current="page">Cárdenas: Desarrolla la ACAA jornada de homenaje a&nbsp;Fidel</a>
									</li>
					</ul>

		</div></div><div id="top-posts-2" class="widget widget_top-posts"><div class="widget-content clear"><h3 class="widget-title">Entradas y Páginas Populares</h3><ul>				<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-paz-en-el-cine-teatro/" class="bump-view" data-bump-view="tp">Cárdenas: Paz en el Cine Teatro</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/entidad-agricola-apuesta-por-el-comercio-electronico/" class="bump-view" data-bump-view="tp">Entidad agrícola apuesta por el comercio electrónico</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/efectuaran-en-matanzas-iii-taller-provincial-contra-la-violencia-de-genero/" class="bump-view" data-bump-view="tp">Efectuarán en Matanzas III Taller provincial contra la violencia de género</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/20/cardenas-incrementan-en-temporada-de-frio-siembra-de-papa-organica/" class="bump-view" data-bump-view="tp">Cárdenas: Incrementan en temporada de frío siembra de papa orgánica</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/09/cardenas-donan-epistola-de-domingo-verdugo-a-museo-polivalente/" class="bump-view" data-bump-view="tp">Cárdenas: Donan epístola de Domingo Verdugo a Museo Polivalente</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/pastores-por-la-paz-verdaderos-hermanos-de-la-revolucion-y-el-pueblo-cubano/" class="bump-view" data-bump-view="tp">Pastores por la Paz: Verdaderos hermanos de la Revolución y el pueblo cubano</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2019/01/28/el-recuerdo-de-jose-marti-en-cardenas-audio/" class="bump-view" data-bump-view="tp">El recuerdo de José Martí en Cárdenas (+Audio)</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-atencion-teatreros/" class="bump-view" data-bump-view="tp">Cárdenas: Atención teatreros!</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/23/te-interesa-estudiar-periodismo-aqui-esta-tu-oportunidad/" class="bump-view" data-bump-view="tp">¿Te interesa estudiar periodismo? ¡Aquí está tu oportunidad!</a>					</li>
								<li>
					<a href="https://radiociudadbandera.wordpress.com/2021/11/22/restablecen-en-cuba-servicio-dhl-de-paqueteria/" class="bump-view" data-bump-view="tp">Restablecen en Cuba servicio DHL de paquetería</a>					</li>
				</ul></div></div><div id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><div class="widget-content clear"><h3 class="widget-title"><label for="subscribe-field">Sigue a RCB por Email</label></h3>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Introduce tu dirección de correo electrónico para seguir este Blog y recibir las notificaciones de las nuevas publicaciones en tu buzón de correo electrónico.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Únete a 773 seguidores más						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Dirección de correo electrónico:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Introduce tu dirección de correo electrónico"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="44977372"/>
                    <input type="hidden" name="source" value="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="488166d0b7" />                    <button type="submit"
	                    	                        class="wp-block-button__link"
	                    		                	                >
	                    Sígueme                    </button>
                </p>
            </form>
			
</div></div><div id="tag_cloud-2" class="widget widget_tag_cloud"><div class="widget-content clear"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/1-de-mayo/" style="font-size: 100.23184226933%; padding: 1px; margin: 1px;"  title="1 de Mayo (18)">1 de Mayo</a> <a href="https://radiociudadbandera.wordpress.com/category/aniversario-60-de-la-revolucion/" style="font-size: 100.32730673317%; padding: 1px; margin: 1px;"  title="Aniversario 60 de la Revolución (25)">Aniversario 60 de la Revolución</a> <a href="https://radiociudadbandera.wordpress.com/category/aqui-no-se-rinde-nadie/" style="font-size: 100.76371571072%; padding: 1px; margin: 1px;"  title="Aquí no se rinde nadie (57)">Aquí no se rinde nadie</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/buena-conducta/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Buena Conducta (1)">Buena Conducta</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/cardenenses-ilustres/" style="font-size: 100.08182668329%; padding: 1px; margin: 1px;"  title="Cardenenses ilustres (7)">Cardenenses ilustres</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/cocina/" style="font-size: 100.62733790524%; padding: 1px; margin: 1px;"  title="Cocina (47)">Cocina</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/" style="font-size: 101.11829800499%; padding: 1px; margin: 1px;"  title="Consejos (83)">Consejos</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/coronavirus/" style="font-size: 113.58322942643%; padding: 1px; margin: 1px;"  title="coronavirus (997)">coronavirus</a> <a href="https://radiociudadbandera.wordpress.com/category/cuba-vs-bloqueo/" style="font-size: 103.08213840399%; padding: 1px; margin: 1px;"  title="Cuba vs Bloqueo (227)">Cuba vs Bloqueo</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/cardenas-camino-a-su-bicentenario/" style="font-size: 100.08182668329%; padding: 1px; margin: 1px;"  title="Cárdenas camino a su bicentenario (7)">Cárdenas camino a su bicentenario</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/de-buena-mano-con-ernesto-alvarez-blanco/" style="font-size: 100.27275561097%; padding: 1px; margin: 1px;"  title="De buena mano: Con Ernesto Álvarez Blanco (21)">De buena mano: Con Ernesto Álvarez Blanco</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/" style="font-size: 116.44716334165%; padding: 1px; margin: 1px;"  title="De Cárdenas (1207)">De Cárdenas</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/educacion/" style="font-size: 100.27275561097%; padding: 1px; margin: 1px;"  title="Educación (21)">Educación</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/efemerides/" style="font-size: 100.0272755611%; padding: 1px; margin: 1px;"  title="Efemérides (3)">Efemérides</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/farandula-musical/" style="font-size: 100.62733790524%; padding: 1px; margin: 1px;"  title="Farándula Musical (47)">Farándula Musical</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/hogar/" style="font-size: 100.19092892768%; padding: 1px; margin: 1px;"  title="Hogar (15)">Hogar</a> <a href="https://radiociudadbandera.wordpress.com/category/jornada-de-la-prensa-cubana/" style="font-size: 100.05455112219%; padding: 1px; margin: 1px;"  title="Jornada de la Prensa Cubana (5)">Jornada de la Prensa Cubana</a> <a href="https://radiociudadbandera.wordpress.com/category/la-soberania-de-cuba-ante-la-ley-helms-burton/" style="font-size: 100.87281795511%; padding: 1px; margin: 1px;"  title="La soberanía de Cuba ante la Ley Helms-Burton (65)">La soberanía de Cuba ante la Ley Helms-Burton</a> <a href="https://radiociudadbandera.wordpress.com/category/mi-constitucion/" style="font-size: 101.43196695761%; padding: 1px; margin: 1px;"  title="Mi Constitución (106)">Mi Constitución</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/museo-oscar-maria-de-rojas/muestras-del-mes/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Muestras del Mes (1)">Muestras del Mes</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/mujer/" style="font-size: 100.35458229426%; padding: 1px; margin: 1px;"  title="Mujer (27)">Mujer</a> <a href="https://radiociudadbandera.wordpress.com/tag/museo-oscar-maria-de-rojas/" style="font-size: 100.15001558603%; padding: 1px; margin: 1px;"  title="Museo Oscar María de Rojas (12)">Museo Oscar María de Rojas</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/" style="font-size: 275%; padding: 1px; margin: 1px;"  title="Noticias (12833)">Noticias</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-de-cardenas/" style="font-size: 183.24501246883%; padding: 1px; margin: 1px;"  title="Noticias de Cárdenas (6105)">Noticias de Cárdenas</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-internacionales/" style="font-size: 128.46204800499%; padding: 1px; margin: 1px;"  title="Noticias Internacionales (2088)">Noticias Internacionales</a> <a href="https://radiociudadbandera.wordpress.com/category/noticias/noticias-nacionales/" style="font-size: 182.83587905237%; padding: 1px; margin: 1px;"  title="Noticias Nacionales (6075)">Noticias Nacionales</a> <a href="https://radiociudadbandera.wordpress.com/category/de-cardenas/rufo-el-caballete-andante/" style="font-size: 100.27275561097%; padding: 1px; margin: 1px;"  title="Rufo: El caballete andante (21)">Rufo: El caballete andante</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/consejos/salud/" style="font-size: 100.64097568579%; padding: 1px; margin: 1px;"  title="Salud (48)">Salud</a> <a href="https://radiociudadbandera.wordpress.com/category/secciones/" style="font-size: 101.52743142145%; padding: 1px; margin: 1px;"  title="Secciones (113)">Secciones</a> <a href="https://radiociudadbandera.wordpress.com/category/sin-categoria/" style="font-size: 102.53662718204%; padding: 1px; margin: 1px;"  title="Sin categoría (187)">Sin categoría</a> </div></div></div><div id="jp_blogs_i_follow-2" class="widget widget_jp_blogs_i_follow"><div class="widget-content clear"><h3 class="widget-title">Blogs que sigo</h3><ul><li><a href="http://downloadpatmethenyroadtothesun.wordpress.com" class="bump-view" data-bump-view="bif">Download Pat Metheny - Road To The Sun (2021)</a></li><li><a href="https://wordpress.com/blog" class="bump-view" data-bump-view="bif">WordPress.com News</a></li><li><a href="http://latigazoeconomico.wordpress.com" class="bump-view" data-bump-view="bif">EL LATIGAZO</a></li><li><a href="http://letrasypoesia.com" class="bump-view" data-bump-view="bif">Letras &amp; Poesía: Literatura Independiente</a></li><li><a href="http://gironrebelde.wordpress.com" class="bump-view" data-bump-view="bif">Girón Rebelde</a></li><li><a href="http://arteurbanolanzarote.wordpress.com" class="bump-view" data-bump-view="bif">Arte Urbano Lanzarote</a></li><li><a href="http://palabrassinmordaza.wordpress.com" class="bump-view" data-bump-view="bif">Palabras sin mordaza</a></li><li><a href="https://radiociudadbandera.wordpress.com" class="bump-view" data-bump-view="bif">Emisora Radio Ciudad Bandera</a></li><li><a href="http://delocomunyexcepcional.wordpress.com" class="bump-view" data-bump-view="bif">De lo común     y excepcional</a></li><li><a href="http://ciudadbandera.blogspot.com/" class="bump-view" data-bump-view="bif">Ciudad Bandera</a></li></ul></div></div><div id="blog-stats-2" class="widget widget_blog-stats"><div class="widget-content clear"><h3 class="widget-title">Estadisticas del Blog</h3>		<ul>
			<li>232.966 hits</li>
		</ul>
		</div></div>			<div id="atatags-286348-619da92be0b52"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-286348-619da92be0b52',
						location: 140,
						formFactor: '003',
						label: {
							text: 'Anuncios',
						},
						creative: {
							reportAd: {
								text: 'Informa sobre este anuncio',
							},
							privacySettings: {
								text: 'Privacidad',
								
							}
						}
					});
				});
			</script>	</aside><!-- /sidebar -->


	</main> <!-- /section-inner -->
</div> <!-- /wrapper -->


	<div class="footer bg-graphite" id="footer">
		<div class="section-inner row clear" role="complementary">

			 <!-- /sidebar-2 -->

			
				<div class="column column-2 one-third medium-padding">
					<div class="widgets">
						<div id="blog-stats-3" class="widget widget_blog-stats"><div class="widget-content clear"><h3 class="widget-title">Estadísticas del blog</h3>		<ul>
			<li>232.966 visitas</li>
		</ul>
		</div></div>					</div> <!-- /widgets -->
				</div>

			 <!-- /sidebar-3 -->

			 <!-- /sidebar-4 -->

		</div> <!-- /section-inner -->
	</div> <!-- /footer -->


	<div class="credits section bg-dark small-padding">
		<div class="credits-inner section-inner clear">

			<p class="credits-left fleft">
				<a href="https://wordpress.com/es/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
				
							</p>

			<p class="credits-right fright">
				<a class="tothetop" title="A la parte superior" href="#">Subir &uarr;</a>
			</p>
		</div> <!-- /credits-inner -->
	</div> <!-- /credits -->

<!--  -->
<div id="wpcom-follow-bubbles-jp_blogs_i_follow-2" class="wpcom-follow-bubbles"><div id="wpcom-bubble-jp_blogs_i_follow-2-1" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://downloadpatmethenyroadtothesun.wordpress.com" class="bump-view" data-bump-view="bif">Download Pat Metheny - Road To The Sun (2021)</a><p><small>Pat Metheny, Jason Vieaux &amp; Los Angeles Guitar Quartet - Road To The Sun Album zip mp3 320 kbps m4a</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-2" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://wordpress.com/blog" class="bump-view" data-bump-view="bif">WordPress.com News</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-3" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://latigazoeconomico.wordpress.com" class="bump-view" data-bump-view="bif">EL LATIGAZO</a><p><small>Blog personal que explora la actualidad económica cubana a través de la investigación, la interpretación de fenómenos y la opinión.</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-4" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://letrasypoesia.com" class="bump-view" data-bump-view="bif">Letras &amp; Poesía: Literatura Independiente</a><p><small>Plataforma que promueve el trabajo de escritores independientes</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-5" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://gironrebelde.wordpress.com" class="bump-view" data-bump-view="bif">Girón Rebelde</a><p><small>Bitácora de un encuentro con la historia de Abril</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-6" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://arteurbanolanzarote.wordpress.com" class="bump-view" data-bump-view="bif">Arte Urbano Lanzarote</a><p><small>Bienvenido a mi espacio musical, en esta web podras escuchar todas mis canciones de rap y guitarra, ver mis videoclips, conciertos, batallas de rap, improvisaciones, estaras informado sobre mis proximos proyectos, eventos y demas, también promocionaremos a otros artistas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-7" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://palabrassinmordaza.wordpress.com" class="bump-view" data-bump-view="bif">Palabras sin mordaza</a><p><small>Un país sin cultura es un país sin identidad</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-8" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="https://radiociudadbandera.wordpress.com" class="bump-view" data-bump-view="bif">Emisora Radio Ciudad Bandera</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-9" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://delocomunyexcepcional.wordpress.com" class="bump-view" data-bump-view="bif">De lo común     y excepcional</a><p></p></div></div><div id="wpcom-bubble-jp_blogs_i_follow-2-10" class="wpcom-bubble wpcom-follow-bubble"><div class="bubble-txt"><a href="http://ciudadbandera.blogspot.com/" class="bump-view" data-bump-view="bif">Ciudad Bandera</a><p><small>Entérate de la actualidad en Cárdenas</small></p></div></div></div><script src='//0.gravatar.com/js/gprofiles.js?ver=202147y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-cbc5050326c25d1cf5a1dffb4d3e258d">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar el comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Salir","loginText":"Acceder","connectURL":"https:\/\/radiociudadbandera.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/radiociudadbandera.wordpress.com\/wp-login.php?action=logout&_wpnonce=1501eb7331","homeURL":"https:\/\/radiociudadbandera.wordpress.com\/","postID":"68397","gravDefault":"gravatar_default","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/js/postmessage.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1637664782j'></script>
		<!-- CCPA [start] -->
		<script type="text/javascript">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</script>

		<!-- CCPA [end] -->
		<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button ads-active"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
				<a href="https://automattic.com/cookies/" rel="nofollow">
			Política de cookies		</a>
 </form>
</div>
</div>			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="actionbar" style="display: none;"
			class="actnbr-pub-baskerville-2 actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://radiociudadbandera.wordpress.com">
				<img alt='' src='https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=50' class='avatar avatar-50' height='50' width='50' />				Emisora Radio Ciudad Bandera			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Únete a 773 seguidores más</div>
																					<div>
										<input type="email" name="email" placeholder="Introduce tu dirección de correo electrónico" class="actnbr-email-field" aria-label="Introduce tu dirección de correo electrónico" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="44977372" />
										<input type="hidden" name="source" value="https://radiociudadbandera.wordpress.com/2021/11/23/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="488166d0b7" />										<div class="actnbr-button-wrap">
											<button type="submit" value="Suscríbeme">
												Suscríbeme											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											¿Ya tienes una cuenta de WordPress.com? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F&#038;signup_flow=account">Accede ahora</a>.										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://radiociudadbandera.wordpress.com">
				<img alt='' src='https://radiociudadbandera.files.wordpress.com/2020/06/cropped-1011197_463218173767776_1383377778_n-1.png?w=50' class='avatar avatar-50' height='50' width='50' />				Emisora Radio Ciudad Bandera			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://radiociudadbandera.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personalizar</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Seguir</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Siguiendo</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">Regístrate</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F&#038;signup_flow=account">Acceder</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p32IFu-hNb">Copiar enlace corto</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Denunciar este contenido</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/44977372/posts/68397">
											View post in Reader										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gestionar las suscripciones</a>
									</li>
																		<li class="actnbr-fold"><a href="">Contraer esta barra</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20211028";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<div id="jp-carousel-comment-form-commenting-as">
												<p id="jp-carousel-commenting-as">
													Debe estar <a href="#" class="jp-carousel-comment-login">conectado</a> para enviar un comentario.												</p>
											</div>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/radiociudadbandera.wordpress.com\/2021\/11\/23\/cardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel\/":68397};
	</script>
				<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/_static/??-eJyFjksOwjAMRC9EaqCoiAXiKKh1rNat81GcEHF7igQsy27GM88aqNFg8Jl8BldMlDKyV8A+haIkoJUjJTMUb4UaVN3BH2KmHHtczPewBX26cGePMEjARSGzkDVjL0LpCQ+m2jj2W190CiljsLSu0NUKr3IK1fyCN31z10PXdudTuz9e5hf+/Fz5?cssminify=yes' type='text/css' media='all' />
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Cerrar la galer\u00eda","leftLabel":"Anterior","rightLabel":"Siguiente"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/radiociudadbandera.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"d93313c2fe","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"1","require_name_email":"1","login_url":"https:\/\/radiociudadbandera.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fradiociudadbandera.wordpress.com%2F2021%2F11%2F23%2Fcardenas-desarrolla-la-acaa-jornada-de-homenaje-a-fidel%2F","blog_id":"44977372","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=44977372&v=wpcom&tz=-5&user_id=0&subd=radiociudadbandera","is_public":"1"};
</script>
<script id='jetpack-block-tiled-gallery-js-extra'>
var Jetpack_Block_Assets_Base_Url = {"url":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/jetpack\/_inc\/blocks\/"};
</script>
<script id='jetpack-slideshow-js-extra'>
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
var jetpackSlideshowSettings = {"spinner":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/shortcodes\/img\/slideshow-loader.gif","speed":"4000","blog_id":"44977372","blog_subdomain":"radiociudadbandera","user_id":"0"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJylVNuS0zAM/SEck+6wsA8Mn8I4tuIokS/rS9L8PWrZQKekpQtPiS7nSD6WLJcodPAFfJFjlgZm1BCPzZg/yIuQqyJSteizJJwgy9cKFQblDUG6Tt4ydego6CnLQ9N+bFppMJ+LbH5BaIfShT+qlQEc14i1k53KE6QZiUAcTuA8YWSgn0QfdM2ix3fBe4JjJjS/u0avqRrO5yg6ZSFTUAZM49Dv5TiVg0/rZfiRwpZCp2iPUAfnGC0SRNqlvRB/QWOhZMkC2iyQNSAKy5X5AB4qR8OEIEgtsoCLpApc+e/wjFCi0pP8zgeRvdLQMUqA61i3B1FlwVIgiYIO+D7hDk4ZVkV0Kp3EZwz/iZKYKe/pyebPRu5LqVUKNQNtXYnNscd5Ht0ZvAlJJrDgIakSkkjVn/q/NSuXMA7FQGvPI7HX2daWrWx2kCxHEsi5bZsX3p2uIhk5sMo8pd7A8Z85sP3i/5PCBMfTqsx6m+fWrb+9CAUJjLCK1yOtckZY/kKSh5CKDm+6jvz88ArqVRO8C3hefXYt4pf/gRERS+QlvTLv4GLIRfSkMHF5ldDb7cugb+5r+/z0+fDp5bl9Gn8Au8sLhQ=='></script>
<script type='text/javascript'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20211111#ver=20211111&amp;lang=es&amp;origin=https://radiociudadbandera.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			A <span>%d</span> blogueros les gusta esto:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'44977372','blog_tz':'-5','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'44977372','v':'wpcom','tz':'-5','user_id':'0','post':'68397','subd':'radiociudadbandera'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8lYkJja35WRUZUbWpQcWFxaXMmcjFMZmxKbUN0Nz84W19aW2p2ZTZMY192bE9TeVYmVnhJWWRIZGxQWnM2cDlXdGFEc3FsZHA4WE54L3Z4eF9QfFZzPy5CTWI3bjdSaVhNfG9OQzhkdF14OE5GPWs5XThXTVguY2h0OTJtejJGRWlzZUclbjIuRXZ8M2lKWWoudjVjbGZ2ZzhyLFFoM0o9RzcsL0hYd1UzV3F0XTBXfHdqcjFTLT9KSW9kflsmdC02JTZ3cWlCOHJxVmtEK2xBVXouVHRQUWN6OGdoLDM4LC02X1ZITm5RdnpxaU56NWlvK3A/bkZPSW1QJXxyRldlfmFwekJvRExtQmlQK0xhX1ZXU0QwbW43fk49T0lad0ZtNGhHbTgyZlJqUyVbNjRQPV1tczM='}]);
_stq.push([ 'clickTrackerInit', '44977372', '68397' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.466 seconds
	204163 bytes batcached for 300 seconds
-->
